Comment enlever ma synchro verticable :s

Discussion dans 'Windows' créé par 3z3KieL aKa tGn, 24 Octobre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    Bonjours tt les Gamerziens...
    Je vous expose mon pb j'ai vien d'acheter une Geforce 8600GT le seul pb est que je n'arrive pas a enlever la synchro (60fps a Cs sa le fait pas trop :s) je develope... avec ma bonne vieille 6600Gt et les vieux driver j'y arrivais sans pb mais voila les drivers sont differents maintenant je vois et je ne trouve pas ou la desactiver...
    Plz aidez moi :p

    PS: je sait Google est mon amis mais moi pas trouver sur google :D
    3z3KieL aKa tGn, 24 Octobre 2007
    #1
  2. Offline
    Zloupy *
    verticable oO

    c est un cable tendu vers le haut?
    Zloupy, 24 Octobre 2007
    #2
  3. Offline
    Oups sorry... mais regarde l'heure ou j'ai posté tu ajoute a sa toute l'aprem et la soirée a monter demonter brancher decrancher des pc bah voila sa te donne une nouveau mots :s
    Pus serieusement personne a de reponse a mon pb de synchro verticaLE :p
    merci
    3z3KieL aKa tGn, 24 Octobre 2007
    #3
  4. Offline
    AcidBird Touriste
    ca dépends de ton Os mais en gros : click droit sur l'écran --> property, onglet settings click sur advanced, onglet Nvidia ... et la, tu vas dans 3D, click sur advanced et tu pourras le régler.
    AcidBird, 24 Octobre 2007
    #4
  5. Offline
    Tetsuya ...
    dans "gérer les paramètres 3d" tout simplement tout en bas.. puis après coché "utiliser mes réglages (ou paramètres)"
    Tetsuya, 24 Octobre 2007
    #5
  6. Offline
    Rox0rdivx Touriste
    install les nouveaux driver nvidia ( 162.xx je crois ) car moi je ne trouvais pas l'option 3D avec les driver 152.xx

    et de la tu cherche la synchro verticale et tu desactive :)
    Rox0rdivx, 24 Octobre 2007
    #6
  7. Offline
    Noir Never forget who i am !
    [IMG]
    Noir, 24 Octobre 2007
    #7
  8. Offline
    Merci bcp a tous en effet c'etait bien ma version de drivers qui me prenais pas en compte les parametres 3D. J'ai changer de pilote et le probleme est resolu
    3z3KieL aKa tGn, 24 Octobre 2007
    #8
Statut de la discussion:
Fermée.