Connecté mais pas connecté

Discussion dans 'Réseau, Wifi' créé par KKF, 12 Mars 2008.

Statut de la discussion:
Fermée.
  1. Offline
    KKF World Boss
    Salut la populace :p

    J'ai un gros problème que je n'arrive pas à résoudre.

    J'ai deux partitions windows. Sur la n°1 pas de prob. Sur la n°2 par contre c'est là que ça foire. Mon modem se connecte correctement, l'interface me dit que je suis connecté mais impossible de naviguer sur le net ou de me connecter à msn, jeux, ...
    En gros j'ai pas de connection. Pourtant tout montre que j'en ai une!!

    - j'ai réinstaller le modem ca ne change rien! j'ai changé de modem, pareil ca ne change rien
    - Firewall désactivé
    - Paramètre de connection correcte.
    - adresse reçue correcte (skynet) et dns aussi)
    - ca ne viens pas de mon FAI puisque sur la partition 1, tout fonctionne sans problème avec les mêmes paramêtres.

    Quelqu'un aurait une idée?

    Merci ;)
    KKF, 12 Mars 2008
    #1
  2. Offline
    Noir Never forget who i am !
    et la 2ème partition, c'est quoi comme OS ? Un distribution Linux ?
    Noir, 12 Mars 2008
    #2
  3. Offline
    KKF World Boss
    Non c'est aussi une windows. Je sais 2 partitions windows sur le même disque c'est étrange mais j'ai mes raisons ;)µ
    Puis c'est bien pratique quand y en a une qui plante :p
    KKF, 12 Mars 2008
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu dis firewall désactivé le windows et un autre?

    as tu un antivir

    as tu regardé si il n'y a pas un paramètre proxy à retirer

    c'est un modem usb je présume, lequel?
    admix, 12 Mars 2008
    #4
  5. Offline
    [HCS]VaLiuM Elite
    LOL

    et si tes 2 windows plantent tu fais quoi ?
    [HCS]VaLiuM, 12 Mars 2008
    #5
  6. Offline
    KKF World Boss
    Ca n'arrive jamais c'est ca qui est bien. Au moins j'en ai toujours un qui tourne pendant que je résouds les problèmes sur l'autre.

    Sinon pour répondre à admix :
    - firewall désactivé
    - aucun proxy configuré vu que je n'ai pas de proxy
    - les modem sont un Eicon et un AlliedData. Mais le problèmes ne vient pas d'eux puisque ça tourne sans problèmes sur la partition 1
    - Analyse anti-virus en cours
    KKF, 12 Mars 2008
    #6
  7. Offline
    KKF World Boss
    Et l'analyse anti-virus ne donne rien apparement
    KKF, 13 Mars 2008
    #7
Statut de la discussion:
Fermée.