Connection Razorback : problème.

Discussion dans 'Web, design' créé par pita _, 21 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    pita _ Is this the real world ?
    Quand je veux me connecter a Razorback, il me met ca comme message :
    ERROR : Your port 4662 is not reachable. you have a LOWID, look http://www.edonkey2000.com/documentation/lowid.htlm ! Please correct your network config.

    Comme je comprend pas l'anglais (fin si, dans les jeux je comprend mais pas tout un texte :p)
    Je comprend pas ce que je doit faire.
    J'ai eMule v0.29a
    Il fait le meme pour SilentBob
    Je sais que ya pas que ces servers mais bon, ca m'intrigue quand même.
    huhu :D
    pita _, 21 Juin 2003
    #1
  2. Offline
    tbop ex membre
    :shock:
    peut etre as tu un probleme de carte reseaux

    usb ou ethernet ta carte????
    tbop, 21 Juin 2003
    #2
  3. Offline
    Ch4zyx Elite
    coupe ton firewall...
    sinon deconne et reconnecte toi du net...

    et si ca marche pas, apelle un vaudou africain :D
    Ch4zyx, 21 Juin 2003
    #3
  4. Offline
    Siluro Touriste
    Tu as une connection Partager ???
    Siluro, 22 Juin 2003
    #4
  5. Offline
    20-100 Touriste
    Dans préférence... tu choisi le truc à gauche connection...
    Tu va avoir port Client... et la tu dois mettre 4662...

    Je ne suis pas sur... mais je crois que c'est possible que ca soit ça ! !
    20-100, 22 Juin 2003
    #5
  6. Offline
    Draxx Elite
    Moi, j ais eu le même probleme :-(
    mon probleme de low-id venait d une mauvaise version de la mule---->la je suis sur la derniere LSD: plus JAMAIS de low-id



    change de version de mule, si le probleme persiste: c est au niveau reseau ....
    Draxx, 23 Juin 2003
    #6
Statut de la discussion:
Fermée.