Connexion au serveur du profil !!!

Discussion dans 'Action, Shooters' créé par [Loo], 18 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    [Loo] ex membre
    Le chargement du profil plante une fois sur deux et prend approximativement 5 minutes voir plus...

    Impossible que ce soit un problème matériel vu la configuration que j'ai!

    Comment améliorer cette situation assez lourde. Devoir attendre plus de 5 à 6 minutes de chargement avant chaque connexion c'est horrible.

    Merci à vous,


    Loo
    [Loo], 18 Février 2006
    #1
  2. Offline
    DaviS Touriste
    Truc rien avoir... t'es en wifi ?

    Chez moi, je suis en filiaire et c'est assez rapide.
    Au kot, je suis en wifi => ca prends plus de temps

    Je ne peux pas affirmer que la durée soit due au wifi car au kot, je me connecte sur le réseau de mon unif.
    Mais j'ai remarqué des différences (niveau vitesse) entre filiaire et wifi.

    Mais j'arrive tjs à me connecter.
    DaviS, 18 Février 2006
    #2
  3. Offline
    tu ne joues pas avec prog genre peerguardian?
    Jeffke_Avalon, 18 Février 2006
    #3
  4. Offline
    [Loo] ex membre
    Non je me connecte à internet via un router...

    J'ai changé de carte réséau pour voir.


    Je n'ai aucun firewall actif non plus!
    [Loo], 18 Février 2006
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    ca sent le(s) port(s) non débloqué ce genre de problemes
    Kuzco El Lama, 18 Février 2006
    #5
  6. Offline
    DaviS Touriste
    Oui mais il existe des routeurs en wifi ;)

    Tu n'as pas de firewall sur le pc... mais dans ton routeur ??

    Si c'est le philips, vire le firewall... (du vécu)
    DaviS, 18 Février 2006
    #6
  7. Offline
    .MalixXx ex membre
    Tient, au fait, comment on fait pour ouvrir les ports ?
    .MalixXx, 18 Février 2006
    #7
  8. Offline
    DaviS Touriste
    DaviS, 18 Février 2006
    #8
  9. Offline
    Jeffke_Avalon, 18 Février 2006
    #9
  10. Offline
    gl0b ▇ ▅ █ ▅ ▇ ▂ ▃ ▁ ▁ ▅ ▃ ▅ ▅ ▄ ▅ ▇
    dites vous êtes au courant que les week ends ça prend plus de temps du fait que c'esy saturé? parce que à moi aussi ça arrive
    gl0b, 19 Février 2006
    #10
  11. Offline
    DaviS Touriste
    Oui ca prends même énormément de temps !!!
    DaviS, 19 Février 2006
    #11
  12. Offline
    [Loo] ex membre
    Ce matin test de connexion moins de 30 secondes!

    Il s'agit donc bien d'une saturation du serveur de connexion.

    Me voilà ^_^
    [Loo], 19 Février 2006
    #12
Statut de la discussion:
Fermée.