[Conseil] Nvidia FX5600 256Mb (Param.Horloge)

Discussion dans 'Hardware, matos' créé par [J F], 22 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    [J F] Elite
    Salut à tous,

    Voilà j me pose une question, est il normal que ma CG citée ci-dessus fonctionne avec ces paramètres d'horloges :?:

    [IMG]

    Alors qu elle peut tourner avec ceux-ci ...


    [IMG]

    Lesquel me conseillez vous d utiliser :?:

    Et aussi, lorsque j essaie d appliquer les 2eme, il les applique jusqu au prochain redemarrage ou là il reprend la config en 2D :S

    J ai essayé via powerstrip, mais ni l un ni l autre ne me permet de modifier les frequences d'horloge, alors qu auparavant c etait possible

    :?

    Merci pour votre aide ;)
    [J F], 22 Novembre 2004
    #1
  2. Offline
    Vorsarius Yeah well..
    Tiens... t'as vu la case "Appliquer ces paramères au démarrage" est décochée... :p
    Vorsarius, 22 Novembre 2004
    #2
  3. Offline
    [J F] Elite
    Ui parce que en fait si je la laisse cochée, il n applique rien du tout au démarrage... il charge en 2D

    Par contre si je decoche et que j applique les nouveaux parametres sans redemarrer, il prend les nveaux reglages en compte, jusqu à l extinction ou redemarrage du Pc ou là il reprend à nouveau en 2D comme expliqué ci-dessus :?

    Que puis-je faire :?:

    On dirait qu il ne parvient pas à modifier l ecriture du changement de config :/
    [J F], 22 Novembre 2004
    #3
  4. Offline
    ImMorT4L Touriste
    Quand il est sur le bureau (2D), il cadence la carte moins vite pour que ça chauffe moins (Puissance élevée inutile) et quand tu lances une appli jeux / Graphisme (3D), il augmente la fréquence pour avoir une puissance maximale... Mais ça chauffe plus :roll:

    En gros... pas toucher à ça :D
    ImMorT4L, 22 Novembre 2004
    #4
Statut de la discussion:
Fermée.