Corbeille introuvable ?§

Discussion dans 'Windows' créé par Tavar3s, 25 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Tavar3s Touriste
    Comme un con j'ai deleter la Corbeille de mon bureau et depuis je n'arrive pas à la remettre :/ J'ai chercher un peu partout sans résultats et vu que la fonction recherche de gamerz fonctionne plus :/

    Merci d'avance
    Tavar3s, 25 Janvier 2004
    #1
  2. Offline
    Tavar3s Touriste
    Help ;/
    Tavar3s, 25 Janvier 2004
    #2
  3. Offline
    b00msTicK O=(*.*Q)
    sorry tava mais

    looooooool
    b00msTicK, 25 Janvier 2004
    #3
  4. Offline
    FoX2000 Revenant
    Regarde si elle est pas dans la corbeille ...

    :arrow:
    FoX2000, 25 Janvier 2004
    #4
  5. Offline
    Tavar3s Touriste
    Hu ! Ca m'aide trop vos conneries là
    Tavar3s, 25 Janvier 2004
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Tu as supprimé la corbeille !? :shock: :shock: Comment t'as fait ?
    Jereck, 25 Janvier 2004
    #6
  7. Offline
    Pecosbil Polo Masta
    essaye avec le powertoys Tweak UI, il permet d'afficher les icones par défaut qu'on veut sur le bureau.


    Moi j'y ai tout décoché meme la corbeille pour mieux voir mon fond d'écran 300SLR Uhlenhaut :D
    Pecosbil, 25 Janvier 2004
    #7
  8. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Heuuuuu ça marche pas tu sais !
    Jereck, 25 Janvier 2004
    #8
  9. Offline
    Tavar3s Touriste
    Si :p En tout cas sous Xp
    Tavar3s, 25 Janvier 2004
    #9
  10. Offline
    Kuzco El Lama Bazinga!
    faut chippoter dans propriétés d'affichage, effets :\
    Kuzco El Lama, 25 Janvier 2004
    #10
  11. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Alors, uniquement avec la version Gold, pas avec mon WinXP Pro !
    Jereck, 25 Janvier 2004
    #11
  12. Offline
    Pecosbil Polo Masta
    ce que j'écris ça doit etre pour les femmes afghanes, c'est pas possible -_-
    Pecosbil, 25 Janvier 2004
    #12
  13. Offline
    Crypto_ Elite
    J'ai pas supprimé la corbeille pour essayer, mais j'ai vu qu'on peut gerer les icones du bureau par ce moyen :

    -Clic droit Bureau
    -Propriétés
    -Onglet Bureau
    -Personnalisation du Bureau


    J'espère que ca t'aidera :?
    Crypto_, 25 Janvier 2004
    #13
  14. Offline
    Tavar3s Touriste
    Y avait le rally hein ! :p Bon vais essayer tweak xp ;)
    Tavar3s, 25 Janvier 2004
    #14
  15. Offline
    medleouf Touriste
    j ai deja vu la soluce sur le forum de gold55.da.ru
    medleouf, 25 Janvier 2004
    #15
  16. Offline
    Kanu Elite
    Lu tava alors tu peux utiliser un prog genre style xp ca marche parfois ces prog de personalisation du desktop....Sinon ya une autre soluce ke jai trouvé car jai eu le cas aussi et les prog marchait po(jai trouvé ke ca si kk1 à une autre soluce je prends) Alors tu vas ds poste de travail, outils, options des dossier et tu coche afficher les fichiers et dossier caché et ensuite décoche masquer les fichier protégé du système dexploitation...ensuite tu vas tt betement sur ton c: et taura un dossier RECYCLER clic et la dedans ya une corbeille (car en fait ya une corbeille pour chaque disque caché) et tu fais un Raccourci sur ton buro un raccourci important sinon qd tu iras recacher tes fichiers (car c chiant de tt voir) elle foutra son camp...voilà

    ++
    Kanu, 25 Janvier 2004
    #16
  17. Offline
    Angy \o/
    J'avais deja essaye de delete ma corbeille, j'ai jms reussi :? :? lol :D
    Angy, 25 Janvier 2004
    #17
  18. Offline
    StaL@JacKaSs Touriste
    alors la gg tava t'es trop fort lol
    sinon je ne sai spas t'aider sry :D :D :D
    StaL@JacKaSs, 25 Janvier 2004
    #18
  19. Offline
    0megear CHAROGNARD
    Hahahahaha !! §
    J'ai jamais rien entendu d'aussi grotesque :d:d:d:d:d
    MDrrr :d:d:d

    (( c'est de bon coeur :wink: ))
    0megear, 26 Janvier 2004
    #19
  20. Offline
    0megear CHAROGNARD
    Sinon, je peux te conseillier une alternative ...
    Ca te permettera de supprimer un fichier DIRECTEMENT, sans passer par la corbeille, ca t'évitera d'accumuler des fichiers ..

    Tout d'abord, tu dois lancer "regedit"
    Ensuite tu vas a cet ligne la :

    HKEY_CURRENT_USER\Software\ Microsoft Windows \CurrentVersion\Policies\ Explorer

    Tu ajoutes une clé qui se nommera NoRecycleFiles
    (Edition => Nouveau => Valeur DWORD)

    Ensuite, tu faits clique-droit > et tu met "1" comme valeur ..

    C'est tout :]
    Chez moi ca fonctionne .
    A bientôt

    [ tu doit redémarré pour que ca prenne effet ]
    0megear, 26 Janvier 2004
    #20
Statut de la discussion:
Fermée.