Coup de Gueule envers Skynet

Discussion dans 'Réseau, Wifi' créé par unso, 4 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    unso Elite
    Je post ici en "dernier recours" et parceque j'en ai vraiment marre et que ce cher skynet reste muet face a mes plaintes.

    j'expliquer mon problème :

    Il y'a à peu près un mois, des problemes sont arrivés entre GServ et Skynet. en claire, sur tous les serveurs Gserv les abonnés skynet se tappaient un joli 200 de ping.
    S'en suite une partie de "ping-pong" entre GServ et Skynet pour savoir a qui la faute (mémorable sur leur forum).

    Entre temps, il y'a une bonne semaine le probleme s'arrange petit à petit pour tout le monde.

    Même si le ping descend, je reste encore un des seuls a me tapper un choke variant entre 10 et 100 sur plusieurs serveurs.

    La petite histoire continue, je laisse encore passer en me disant "reste cool, tu t'es jamais plein de l'adsl, ca va s'arranger". et là, il y'a qlq jours, il m'arrive un truc completement dingue. je suis tranquillement en train de jouer, le téléphone sonne et au même moment mon ping montre a 1300. je raccroche, le ping redescend progressivement. completement intrigué, je décide de faire le test en appelant pendant que je joue... même probleme.
    A peine 24h plus tard, je resteste CS, a peine lancé mon ping "explose" jusqu'a 1300, redescend, remonte et joue au yoyo toutes les 5 minutes (sans que je recoive le moindre coup de fil).
    Idem sur le web, j'ai souvent difficile pour atteindre une page web, etc...

    Actuellement, ca dure comme ca depuis 4-5 jours. le probleme est constant. je l'ai sur les 2 pc. (pc totalement stable, aucun probleme de drivers, pas de crasse genre kazaa lancé en meme temps, carte réseau impecc etc....) les filtres adsl sont correctement placés, le routeur fonctionne sans probleme... bref ca ne vient pas de chez moi.

    Hier, je prend le temps de poster poliment, sur leur forum technique, ils n'ont même pas été foutu de me répondre.
    unso, 4 Avril 2004
    #1
  2. Offline
    Abi The Turkish
    ok pour tout je comprend mais ce dernier point :shock: hier on etais samedi donc normal qu il te repondent pas sur un forum vu qu il ne travail pas je suppose
    Abi, 4 Avril 2004
    #2
  3. Offline
    Switch Elite
    Pour avoir une assistance technique, tu fais bien mieux de leur téléphoner ... mais si tu le fais, prends ton temps, garde ton calme et soit poli meme si l'interlocuteur à l'air de rien toucher ou de t'envoyer bouler !

    Peut etre qu'un filtre est deffectueux ...
    Switch, 4 Avril 2004
    #3
  4. Offline
    Azinou Ancienne LV
    euh... téléphone leur pendant les heures de bureau...
    paske chez belga, ya pu personne le WE
    lol
    donc faut pas esperer de réponse :)
    Azinou, 4 Avril 2004
    #4
  5. Offline
    suPr3m_ ~ Sony Vaio ~
    C'est klr que parfois j'me plain aussi de Skynet ! Mais sérieux téléphone et reste calme lol ça sert a rien de t'énerver il va t'envoyer bouler.

    Et des gars de ta régions n'ont pas ce problème ? Ca n'arrive pas qu'à toi peut être!
    suPr3m_, 4 Avril 2004
    #5
  6. Offline
    Freshmeat Awesome
    j ai deja eu la meme chose chez moi en fait j l ai regle je debranche mon telephone (mais comme j ai 2 ligne chez moi) ca pose pas de probleme
    Freshmeat, 4 Avril 2004
    #6
  7. Offline
    suPr3m_ ~ Sony Vaio ~
    Oui mais maintenant tu sais pas si lui a 2 lignes :D

    Et c'est toujours mieux de régler le problème que de débrancher le téléphoner pour jouer :?
    suPr3m_, 4 Avril 2004
    #7
  8. Offline
    Paradis Obey, Buy, Consume
    Et si ton téléphone étais défectueux... pas dans le sens qu'il ne marche pas, juste dans le sens qu'il génére trops d'interférence.

    Tu ne serais pas le premier.

    Essayes avec un autre téléphone. C'est pas par ce que ça marchais jusqu'a présent que tu peux écarter ton téléphone comme cause.
    Paradis, 4 Avril 2004
    #8
  9. Offline
    Hacko Elite
    Je suis chez skynet, et j'ai jamais fait attention à ca.
    J'ai même déja joué à cs sans lagger pendant que je pompais sur la mule (up quand même limité à 4)
    Hacko, 4 Avril 2004
    #9
  10. Offline
    freakyflow retraité du HxC
    vérifie quand même que tu n'aies pas un filtre qui a flanché. Achète-en un nouveau et teste avec le nouveau par exemple. C'est quand même étonnant que quand tu téléphones, ton ping monte en flèche.
    Donc je dirais que c'est un filtre qui est naze, ou ton téléphone qui déconne.
    freakyflow, 4 Avril 2004
    #10
  11. Offline
    unso Elite
    absolument tout éssayé. j'ai checké avec d'autres filtres. Par contre, ca ne peux pas venir du téléphone puisque j'ai depuis qlq jours le probleme sans qu'on ne me téléphone (j'ai bien sure débrancher le téléphone de la ligne, sans succès).

    A moins d'avoir un routeur qui déconne completement sur 3 pc différents, je ne vois pas d'ou pourrait venir le probleme. (a noté que c'est un routeur qui a a peine 2-3 mois. je n'ai jamais eu de probleme avec). Et en tout honneteté, je n'ai jamais entendu parlé d'un routeur qui déconne une fois sur deux, qui me fille un ping de barje pour le faire redescendre progressivement, etc... ca tient de la science fiction pour un routeur.

    Ensuite, pour tout ceux qui me conseillent d'appeler chez belgacom, j'ai déja eu affaire a eux. Non seullement tu dépense une fortune (0900), t'es parti pour attendre 15minutes et la seule réponse qu'ils savent donner c'est "désolé, c'est pas nous. attendez, je vérifie (sois disant), non, non, ca vient pas de chez nous."

    Le pire, c'est que j'habite en plein anderlecht (bruxelles) et qu'il semble bien que je sois un des seuls a avoir ce genre de probleme. alors tu penses bien, ils ne vont pas bouger pour un petit client mécontent... :?
    unso, 4 Avril 2004
    #11
  12. Offline
    Gore Beauty Elite
    ça coûte pas une fortune de les appeller, y a un 0800
    Gore Beauty, 4 Avril 2004
    #12
  13. Offline
    unso Elite
    de toute facon, j'attends encore demain pour voir si les ptits cocos du forum technique réponde, si j'ai po de réponse je les appel et si c'est pas concluant j'écris en grand "Skynet ressemble a ca" sur mes fesses et je vai me trémousser devant leur batiment la kékétte a l'air.
    unso, 4 Avril 2004
    #13
  14. Offline
    Vorsarius Yeah well..
    J'espère qu'on te verra au JT :D
    Vorsarius, 4 Avril 2004
    #14
  15. Offline
    II phl II Touriste
    un pti redémarrage du router, parfois ça fait du bien ;)

    Quand ma ligne se désynchronise j'ai à peu près les memes ennuis que toi donc essaye tjs, sauf si tu l'as déjà fait..
    II phl II, 4 Avril 2004
    #15
  16. Offline
    unso Elite
    déja fait :p
    unso, 4 Avril 2004
    #16
Statut de la discussion:
Fermée.