Coupure du Net Sans cesse

Discussion dans 'Hardware, matos' créé par fabian123, 4 Mars 2010.

  1. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    Salut à tous,

    voilà, depuis 2 - 3 jour, mon modem n'arrête pas de perdre sa connexion, et ce toute les dix minutes, c'est très embêtant dirons - nous...

    je me demandais si c'était un problème du coté de mon modem ?

    sinon ? quoi ?

    merci [IMG]

    ps : mon modem : [IMG]
    fabian123, 4 Mars 2010
    #1
  2. Offline
    Liandoran Redeemer and Destroyer
    Depuis l'upgrade des lignes de belgacom? Voir si ca vient pas de chez eux. Sinon oui peut-être le modem. Si il est en location normalement ils peuvent te le changer facilement (sont pas trop chiant pour ça)
    Liandoran, 4 Mars 2010
    #2
  3. Offline
    cyber_weapon Elite
    Depuis ce matin j ai eu le même problème. j ai du me reconnecter chaque fois en manuel , j avais des pages introuvables ( google notament )
    Depuis 30 min tout fonctionne normalement.
    cyber_weapon, 4 Mars 2010
    #3
  4. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    bah, le truc c'est que je suis plus chez belgacom moi.

    je suis chez bel-center, mais là, j'ai un modem a prêter et apparemment, plus de déconnexion donc, la source vient surement de là.

    j'attends de voir deux trois jours avant d'en tirer conclusions mais je pense devoir en racheter un...
    fabian123, 4 Mars 2010
    #4
  5. Offline
    Sigmund Philololologue
    Sigmund, 4 Mars 2010
    #5
  6. Offline
    fabian123 ૮(⋆❛ہ❛⋆)ა
    yèp j'avais déjà fait ça , ca date un peu quand même, deux ans je pense ...
    fabian123, 4 Mars 2010
    #6