D'ou vient le problème ? ( Alim ? )

Discussion dans 'Hardware, matos' créé par Shimmy, 24 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Shimmy Touriste
    Voila j'ai installé il y a une semaine une alimentation Enermax NoiseTaker 370W acheté sur ldlc, tout allait bien jusqu'a aujourd'hui, j'allume mon pc et 3 secondes apres un gros BANG le pc s'est coupé tout seul et depuis plus moyen de le rallumer.

    Je pense que l'alimentation est la source du problème mais j'aimerais en etre sur avant de la renvoyé chez ldlc !

    D'avance merci.
    Shimmy, 24 Juillet 2005
    #1
  2. Offline
    0ld Cr0w Elite
    oui alim un gros condensateur a explose dans ton alim .. mais y a des chance pour que le reste du pc aie grillé avec :wink: :wink: :wink:
    0ld Cr0w, 24 Juillet 2005
    #2
  3. Offline
    0megear CHAROGNARD
    Je te souhaite sincerement d'avoir encore quelques pièces intacte aprés ça.

    Un BANG et plus de jus aprés. Ca craint :pfiou:
    0megear, 24 Juillet 2005
    #3
  4. Offline
    Shimmy Touriste
    ouille ... 2.8C , 2*512 400 mhz, mon disque dur 160 go rempli de chose tres importante, ma fidele 9800 pro, AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA miséricorde
    Shimmy, 24 Juillet 2005
    #4
  5. Offline
    0megear CHAROGNARD
    Aaah mais non j'avais mal lu.

    J'avais compris que dés que tu as allumé l'alimentation, ca avait fait bang et plus de jus. Si ca a fonctionné tout un temps sans rien faire, je pense que c'est juste une défaillance, un court-circuit ou l'autre dans ton alimentation.

    Mais il y a quand même un risque :pfiou:
    0megear, 24 Juillet 2005
    #5
  6. Offline
    [ Xtr3m3 ] Touriste
    L'alim qui a claquée ... Un peu jeune pour mourrir :D

    Et hop :arrow: Garantie :D
    [ Xtr3m3 ], 24 Juillet 2005
    #6
  7. Offline
    0ld Cr0w Elite
    oui mais bon si ca a grillé d autre truc dans le pc :?: :?: la garentie couvre aussi :?: :?:
    0ld Cr0w, 24 Juillet 2005
    #7
  8. Offline
    [ Xtr3m3 ] Touriste
    C'est une bonne question mais normalement, y'a une protection qui empeche la carte mère de griller, c'est une sorte de fusible, donc normalement ca ne peut pas endommager le pc.

    Si jamais malgré tout la machine est endommagée, alors il s'agit d'un défaut de fabrication, et la faut prendre contact avec le constructeur et leur soumettre le montant des dégats mais selon moi c'est s'engager dans un long tunnel :roll: :D ...
    [ Xtr3m3 ], 24 Juillet 2005
    #8
  9. Offline
    Gouja comique
    moi j'ai le meme probleme alimentation toute nouvelle d'une semaine...il y a eu une surtension chez moi (vive electrabel :cool:) ma mere m'a appellé il y avait plein de fumée dans la piece...mon alimentation avait explosé alors que le pc n'était meme pas allumé...mais malheureusement elle a emporté le processeur et la carte mere avec elle.... :cry: j'espere pour toi que ca n'est pas le cas chez toi...
    Gouja, 25 Juillet 2005
    #9
  10. Offline
    D0GMA p0rn c4t
    Je sens que ton alim a explosé en fait.. :p
    D0GMA, 25 Juillet 2005
    #10
  11. Offline
    titoum GMZ Crew optc 970.342.646
    suivant votre contract d'assurance y a moyen de le faire rentrer dedans je pense pour sur tension ou quoi

    un pote a déjà eu le coup et apparament c'est passé il a été dédommagé par son assurance
    titoum, 25 Juillet 2005
    #11
  12. Offline
    Marco [HOONIGAN]
    Déjà ouvre ton PC...

    Un bang, ca ne peut être qu'un condensateur en effet, ca pète pour un rien ces trucs là. Ou alors ton ventio d'alim a passé la vitesse du son MOUAHAHH

    non j'arrête, mais honnêtement je ne crois pas que tout ait grillé avec; si ton alim fait boum, c'est peu être un condo défectueux, pas forcément un court-circuit donc il y a des chances que ton matos soit intact. De plus si c'est une alim de marque elle est surement protégée comme cité" plus haut.
    Marco, 25 Juillet 2005
    #12
  13. Offline
    Shimmy Touriste
    j'ai effectivement ouvert le pc hier et a premiere vue rien n'est cramer ! enfin maintenant cest parti pour les négociations avec l'ambassade de ldlc :)
    Shimmy, 25 Juillet 2005
    #13
  14. Offline
    0megear CHAROGNARD
    Ptdr :D
    0megear, 25 Juillet 2005
    #14
  15. Online
    eGm_ Guinea Trump
    J'ai déja peter 4 alim de Compaq tout neuf, juste l'alim qui a griller le reste ok
    eGm_, 25 Juillet 2005
    #15
  16. Offline
    [ Xtr3m3 ] Touriste
    Ils font pas d'histoires en général, ils renverront a leur charge une alim chez toi, tu verra :wink:
    [ Xtr3m3 ], 25 Juillet 2005
    #16
  17. Offline
    Shimmy Touriste
    voila cest envoyé.

    en inspectant ma carte mere j'ai vu que le port pour le 3.3 V était cramé sur 3 trous, tout comme l'était mon ancienne alim ( https://www.gamerz.be/forum/viewtopic.php/t-151906/highlight-.html )

    serait-ce possible que le gros " Bang " soit cosé par ces brulures ? ( tout en sachant que ca a marché sans prob pendant 5 jours )

    faut-il remplacé la carte mere ?

    D'avance merci
    Shimmy, 26 Juillet 2005
    #17
  18. Offline
    bugs Touriste
    On en apprend tous les jours savais meme pas que çà explosais une alim (faudra bientot mettre un casque de protection quand on est sur son pc) la je déconne
    bugs, 28 Juillet 2005
    #18
  19. Offline
    [ Xtr3m3 ] Touriste
    ah ben il faut leur signaler quand même ..... Surtout si tu es sur que c'est l'alim qui est en cause mais je suis quand même étonné que ta carte mère ait été touchée ........... :roll:

    C'est que tu as eu un fameux court circuit, c peut etre ta carte mère qui est la source du problème ??
    [ Xtr3m3 ], 28 Juillet 2005
    #19
Statut de la discussion:
Fermée.