décidément mes carte mère... de m****

Discussion dans 'Hardware, matos' créé par admix, 7 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    admix G!v3 m3 a 60v3rnm3n7
    bon ayant décidé de changer de carte mère plus tot que de flasher mon bios j'ai encore acheter une bas de gamme mais un peu mieux que l'autre...


    alors hop je réinstalle tout, je me dis je relance windows 2000 il va me detecter les nouveautés pi c parti mais au démarrage au moment ou le mot de passe d'efface, hop hop le pc s'éteind

    bizarre...

    rien ne marche je me dis : conflit

    je v lancer le cd de win 2k pour règler tout ca idem il s'éteind après avoir charger tout son brol

    bon alors je formate, et d'ailleur je vous fe chier avec mon xcopy... qui est règlé maintenant

    le lance l'install et hop apres chargement idem NON didjou que je me dis tout ca pour rien


    alors je v voir dans le bios je disable tout ce qui parle de reset etc

    toujours pareil

    pi j'avais vu que la protection thermique etait règlable ou désactivable, alors je l'avais mise à 70 degré mais la je me dis on verra je vais la désactiver.


    ET CA MARCHE


    mais ça me fout les boulles de plus avoir de protection themique

    mais cela voudrait il dire que la t° mon process monte en flèche lorsque l'install et meme windows démarre?

    en tous cas la j'essaye et si ca sent le cramer je vous le dit

    A+ ou a dieu
    admix, 7 Mars 2003
    #1
  2. Offline
    admix G!v3 m3 a 60v3rnm3n7
    ps meme en diminuant la vitesse du process ca le fait
    admix, 7 Mars 2003
    #2
  3. Offline
    K3tr1ck_old Touriste
    1/ met la protection a 85* ou 90* :/ ..

    ou

    2/ Verifie le contact entre ton processeur et ton ventilo ..

    ou

    3/ change de Ventilo


    4/ On s en fout de ta vie :D
    K3tr1ck_old, 7 Mars 2003
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7

    thx

    mais t° max 70 che po aller + haut

    et ventillo c un adapté...
    admix, 7 Mars 2003
    #4
  5. Offline
    Ch4zyx Elite
    lol :D c mechant, il est entrain de peter les plomb depuis 2 jours... faut pas le brusquer stp :roll:
    Ch4zyx, 7 Mars 2003
    #5
  6. Online
    MIKA doo ex membre
    mdr :D :D :D :D
    MIKA doo, 7 Mars 2003
    #6
  7. Offline
    admix G!v3 m3 a 60v3rnm3n7
    lol thx les gas
    admix, 7 Mars 2003
    #7
  8. Offline
    Draxx Elite
    lol t as vraiment pas de bol----->verifie sur le site du constructeur (forum,faq,....) c est ptet un probleme connu....



    Bonne chance a toi, j espere kan meme te voir chez les marvels ce soir :-(
    Draxx, 7 Mars 2003
    #8
  9. Offline
    FoX2000 Revenant
    ah y a un train??
    FoX2000, 7 Mars 2003
    #9
Statut de la discussion:
Fermée.