deconection (precedee de gros lag)

Discussion dans 'Réseau, Wifi' créé par - Lo0, 22 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    - Lo0 Elite
    Bon voila, jai adsl skynet normale @ 3,3 mbps

    Bon voila sa arrive souvent, surtout le soir mais pas tous les soir. Je joue dhabitude a cette heure la. Chez pas pourquoi Mon ping monte ( 100 puis il passe a 200 - 300 pis tous foire) et apres 1 ou 2 minutes je me fait deconecter. Quand je veux relancer adsl il me dis que le modem est mal configurer ou que le modem est deja utilser :shock: . Je suis obliger de debrancher le modem de le remetre pour pouvoir lancer la conection :\. Jai sa un soir sur 2 voir sur 3. Et cest surtout le soir.

    Note

    - Jai pas danti virus (ouais je sais on va me bruller sur la place public je suppose)

    - Jai suivi le post de kara pour enlever les spyware/adware

    Donc je sais pas si cest adsl qui bug (jai deja eu quand meme quelque bug pas du a des virus ou au programe, gerne conecter a 800 kbps (du a un cable de ralonge tous pouri, ouais les souris sa aime bien mordre dedans : \, mais je lai remplacer depuis) .

    Fin merci de vos conceille.

    Ps : il nest pas question dinstaller un antivirus permanent. Si jen installe un cest juste pour lui faire faire une analyse en fin de semaine. Donc si vous avez de bon conseil pour sa chui preneur, parait quon peut faire scanner son pc par internet.
    - Lo0, 22 Août 2004
    #1
  2. Offline
    MikeTronic Elite
    J'avais aussi des déconnections moi avec mon ADSL avans t'est sur que tout est bien branché sur le panneau centrale que t'as un bon downstream et upstream ?(demande au technicien de venir jeter un oeil pour sa)
    une tite question : Pourquoi pas d'antivirus permanent ?!
    MikeTronic, 22 Août 2004
    #2
  3. Offline
    koji Touriste
    c'est ta ligne qui ce désynchronise tout betement

    ( ta un alcatel speed touch nan ? )
    koji, 22 Août 2004
    #3
  4. Offline
    - Lo0 Elite
    Quand je parle dantivirus permanent, cest un antivirus qui reste allumer tous le temps. Je trouve sa fort chiant (cfr le pc de mon pere, mais bon la cest une exeption faut kitter les antivirus avant de lancer la conection sinon tu peut pas acceder a internet jusqua la prochaine conection Oo) mais jen ai utiliser quelque un et voila deja norton, quand je jouais sur internet javais un lag de 1 sec, toutes les 3 second :?

    Ensuite pour ce que je fait avec mon pc. Msn - cs - gamerz et parfois je vais chercher des info avec google. (et un peu de bearshare aussi : p )

    En bref les anti virus me font plus chier que les virus au meme (enfin des virus que jai deja eu). Sinon si cest pour faire une analyse du pc sa sa va je lance avant de dormir ou quand jai rien a faire sur mon pc
    - Lo0, 22 Août 2004
    #4
  5. Offline
    - Lo0 Elite
    Oui. Ya une solution ?

    jai oublier de repondre dans mon dernier message, mon down stream et up stream sont normale ( 400 k/S et 12 k/s en up sur un ftp skynet (jdois monter dans les 15 au totale jecrois)
    - Lo0, 22 Août 2004
    #5
  6. Offline
    MikeTronic Elite
    Petit probleme là on est passé a 20Ko/s chez skynet...
    Demande a un technicien de passer looker ton down & up avec leur PC spéciale là...
    MikeTronic, 22 Août 2004
    #6
  7. Offline
    r0xy ex membre
    Si tu est dans la région 019 c'est "normal" dans le sens ou c'est comme ca chez tout le monde (beaucoup) depuis un petit temps. J'ai de déconnection par moment, et ca prends un temps pas possible a se reconnecter (routeur).

    Evidement, selfcare.skynet.be -> pas de problemes sur le reseau :pfiou:
    r0xy, 22 Août 2004
    #7
  8. Offline
    - Lo0 Elite
    la region 019 ? heu chui de a 10 km de liege lol (cest ou la 019)

    et mon up et down sont normale (fin le down en tous les cas, le up jai pas reelement teste depuis lontemps. Quand je disait 12 - 15 cest ce que je me rappelle de ya lomptemps)

    et quoi ya pas de solution alors pour la desyncronisation. Driver ? mise a jour ? coup de pied dans le modem ? brique dans la vitrine de chez belgacon :D ?

    Parce que sa me broute quand meme detre en plein pcw pis hop 300 de ping pdt 2 minute et 5 minute deconecter. Avant sa arrivait une fois de temps en temps. Bon sa passait encore. Masi hier par exemple 2 fois dans la meme soirer cest trop
    - Lo0, 22 Août 2004
    #8
  9. Offline
    r0xy ex membre
    bah 019 c'est en fonction de ton numero de telephone fixe lol.
    r0xy, 22 Août 2004
    #9
  10. Offline
    - Lo0 Elite
    Ben ouais ben liege cest 04/
    mais je demandais ou cetasi 019

    et quoi cest bien de me dire quel est le probleme mais je prefererais avoir une solution ;)
    - Lo0, 22 Août 2004
    #10
  11. Offline
    MikeTronic Elite
    Moi je suis en 02 a 1.5Km de la centrale le top quoi :D
    MikeTronic, 22 Août 2004
    #11
  12. Offline
    r0xy ex membre
    Si j'la connaissais je l'aurais deja appliquée et postée.

    Je pense que la meilleur solution c'est la brique ds la vitrine :D
    r0xy, 22 Août 2004
    #12
Statut de la discussion:
Fermée.