déconnection de dd

Discussion dans 'Windows' créé par kurtounN, 8 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    kurtounN Touriste
    ben voila, ca fait peux de temps que j'ai formaté et que j'ai mit windob 2000. depuis peux, j'ai souvent des messages qui arrive comme koi un de mes disk est disparu, qu'il a été déconnecter, alors que rien avoir il est tjr connécter mais windob ne le trouve plus ... ex : je lance cs et 2 min aprés ca m'arrive... je n'est jamais eu se prob sous xp et quand je reboot mon dd revient ... alors what is the probléme ?
    kurtounN, 8 Décembre 2004
    #1
  2. Offline
    Inco Elite
    essaye en change ton cable d alim du disque dur , moi j en ai un qui foire et de temps en temps mon pc plante pcq le disque a eu une micro coupure donc il le reconnait qu au prochain demarrage

    voila un peu pret tou ce que je vois pour toi : :?
    Inco, 8 Décembre 2004
    #2
  3. Offline
    ounZ' +1
    moi j'ai ca aussi des fois sous xp, ca dois etre mon cable aussi
    ounZ', 8 Décembre 2004
    #3
  4. Offline
    MikeTronic Elite
    Tu dois pas installer des drivers pour gerer ton HD sous windows 2000 ?!
    MikeTronic, 9 Décembre 2004
    #4
  5. Offline
    kurtounN Touriste
    je l'ignore... ya des drivers pour les dd ? t sur ?
    kurtounN, 9 Décembre 2004
    #5
  6. Offline
    GUMBAL 1337
    dd en sata? si oui faut des drivers, si non , bha je c est pas :D
    GUMBAL, 9 Décembre 2004
    #6
  7. Offline
    nicoO Elite
    non :/ , comment tu veux install des drivers si ton PC reconnet pas ton dd ? :s
    nicoO, 9 Décembre 2004
    #7
  8. Offline
    GUMBAL 1337
    C est simplement des deconection , si il arrive a allé sur windows c est que ca fonctionne -_- et donc que le dd fonctionne egalement.
    GUMBAL, 9 Décembre 2004
    #8
  9. Offline
    Inco Elite
    des drivers pour disque dur je connais pas ! je sais que sur les anciens pc on devait flasher le bios de la carte mere pour pouvoir mettre des HD de plus grande capacite mais a part ca.
    sauf si le HD est en scousy , sata ou raid ok mais meme s il est reconnu vu que de temps en temps il le voit dans windows , je reste persuade que c est son cable d alim disque dur qui foire
    Inco, 9 Décembre 2004
    #9
Statut de la discussion:
Fermée.