déconnection sans arret

Discussion dans 'Réseau, Wifi' créé par zamelie, 22 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    zamelie ex membre
    slt!j'ai l'adsl et un modem eicon, kan j'ouvre un page exploreur jé ma conection ki foire les fleche devienne jaune et je doi débrancher le modem et les rebranché! Les déconection se presente de plus en plus c très chian!! qq aurai po une idée du problème? merci d'avance
    zamelie, 22 Juillet 2004
    #1
  2. Offline
    cyber_weapon Elite
    Euh si t'as absolument rien changé avant, ben telephonne a ton provider . c une desynchro du signal ou il est trop faible. Sinon essaye en passant sur un hub usb j'ai deja règle ce probleme comme ca. Deja eu bcps de problemes avec le eicon usb.
    Si tu as changé de port usb avant d'avoir des problemes. Desinstalle le drivers , debranche le modem, reinstalle le drivers et puis rebranche le modem.
    Parfois ce n'est que ca...
    cyber_weapon, 23 Juillet 2004
    #2
  3. Offline
    moi j'ai qu'une chose a dire, cest avec les modem eicon qu'il y a le plus de probleme, rien en vaut un ethernet speed touch home -> pro :p
    ou même la rai verte :p
    Fruitos[silly], 23 Juillet 2004
    #3
  4. Offline
    zamelie ex membre
    bon bais je vai essayer de le desinstallez et puis le réinstallez et si sa marche tjs po je croi ke je vai aller changer de modem!! tu est po la premiere personne qui me dit ke le modem eicon etai nul!! Vs savez po me dire si on doit payer pour changer le modem? si oui combien? merci bcp :)
    zamelie, 23 Juillet 2004
    #4
  5. Offline
    tqz_ Elite
    moi j'avais sa avant ils me l'ont mis a 1.1 Mbits/s aulieurs de 3.3 car j'étais trop loin de la centrale + de 4km :-( . Mais par contre mon voisin sans le eicon n'a jms u de prob.

    donc...

    soit tu changes de modem
    soit tu telephones pour le mettre a 1.1 Mbits/s :-(
    tqz_, 23 Juillet 2004
    #5
  6. Offline
    zamelie ex membre
    ha oki moi aussi je suis kan mm loin de la centrale :-( je vai ma renseigner pour le prix pour un news modem merci qq aurai po une idée du prix? merci
    zamelie, 23 Juillet 2004
    #6
  7. Offline
    Jo_ m00
    Ils étaient à 19/20 euros chez Carrefour.

    Je te conseille de faire tester ta ligne par ton fournisseur d'accès actuel et au cas ou procéder à un downgrade vers 1.1mbits.

    Un modem ethernet est beaucoup mieux qu'un modem usb que ce soit n'importe lequel.
    Jo_, 23 Juillet 2004
    #7
  8. Offline
    cyber_weapon Elite
    Alors là 100% d'accord , si tu dois faire des frais , fais tester ta ligne avant. Et prend un ethernet. Honnetement un USB a coté sa pue.
    cyber_weapon, 26 Juillet 2004
    #8
  9. Offline
    zamelie ex membre
    slt! ok merci je vais tel dès dem1 pour avoir des explication merci encore jvous tien au courant merci :D
    zamelie, 2 Août 2004
    #9
  10. Offline
    kevz BF3 ?
    tel a skynet et demande kon descente ta vitesse a 1.1Mo/sec , mon pere a eu ca :?
    kevz, 2 Août 2004
    #10
  11. Offline
    Jo_ m00
    vois pas l interet de poster si ca a dja été dit avant :pfiou:
    Jo_, 2 Août 2004
    #11
  12. Offline
    MikeTronic Elite
    J'ai le Ethernet Speed touche home il est vraiment top.Le technicien de chez Belga ma meme dis que c'étais le meilleur modem ADSL.Donc si tu veux changer prends celui là.Sinon la raie verte fonctionne tres bien aussi,alcatel sont les meilleurs en modem.j'avais un eicon avans et il ne faisais que foirer.Maintenant je dis plus que speed touch :D
    MikeTronic, 3 Août 2004
    #12
  13. Offline
    Jo_ m00
    Veux bien que alcatel est pas mal du tout mais c pas non plus LE meilleur modem... Y'a quand même bcp mieux mais un peu plus cher :roll:

    Mais la qualité se paie :wink:
    Jo_, 3 Août 2004
    #13
  14. Offline
    MikeTronic Elite
    "Le meilleur modem" ce ne sont pas mes mots mais ceux du technicien,mais pour ma part je dois dire qu'il est connecté 24/24 7/7 et il ne plante jamais,aucune déconnection,enfin le pied quoi...
    MikeTronic, 3 Août 2004
    #14
  15. Offline
    Jo_ m00
    Si tu es chez skynet en abonnement de base en tt cas, il deconnecte tous les 36heures si mes souvenirs sont bons :wink:
    Jo_, 3 Août 2004
    #15
  16. Offline
    MikeTronic Elite
    36H :shock: Pourquoi quand je regarde ma connection sur le PC des fois il me marque que je suis connecté depuis 2 jours 5H 18minutes ?
    36H et chez moi a 53H toujours pas déconnecter ?!
    MikeTronic, 3 Août 2004
    #16
  17. Offline
    C'est pas possible ca .. Soit tu lis mal, soit c'est un bug, soit t'as pas une connexion adsl normale..
    Gee_oldd, 3 Août 2004
    #17
  18. Offline
    J'adore aussi comment vous vous battez pour un bête modem.. =[

    J'ai un asus en usb, depuis plus d'un an, et je n'ai JAMAIS eu aucun problème... =[
    Gee_oldd, 3 Août 2004
    #18
  19. Offline
    Jo_ m00
    euh on se bat vraiment pas la : ///
    C'est juste pour info... :roll:
    Jo_, 3 Août 2004
    #19
  20. Offline
    MikeTronic Elite
    Je lis tres bien ,no bug et ADSL Go
    MikeTronic, 3 Août 2004
    #20
Statut de la discussion:
Fermée.