Déconnections ADSL ...

Discussion dans 'Réseau, Wifi' créé par ttt3566, 1 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Online
    ttt3566 ex membre
    Heu, jsuis le seul a déconnecter toutes les 3 minutes la? (namur)
    Je fais quoi, jvais foutre le feu au siege de Belgacom tout de suite ou j'attends encore un peu? :evil:
    ttt3566, 1 Décembre 2003
    #1
  2. Offline
    Solea [Revenante]
    Tu as quoi comme problème exactement?
    Il m'arrive le même truc mais je suis chez free. C'est pas une désynchronisatin du modem?
    Solea, 2 Décembre 2003
    #2
  3. Offline
    0ld Cr0w Elite
    ramillies dans le 0/81 pas de prob tout nickel :wink: :wink:
    0ld Cr0w, 2 Décembre 2003
    #3
  4. Offline
    zemicmic Elite
    c'etait hier soir..

    chez moi tout etait lent... (region mons) et meme probleme sur les users.skynet.be....

    a mon avis c etait un probleme général :)
    zemicmic, 2 Décembre 2003
    #4
  5. Offline
    KShinouu Elite
    moi charleroi, pas de prob, reboot normal toute les 36h! donc voilou :p
    KShinouu, 3 Décembre 2003
    #5
  6. Offline
    Mlle Jeanne Lobotomized Mind
    dans le 010 comme d'hab désynchro link ATM tout le temps... tant que je touche pas au PC tout fonctionne bien, commence à me demander si c'est pas un problème d'alimentation USB moi...
    Mlle Jeanne, 3 Décembre 2003
    #6
  7. Offline
    Bowman 2busy4u
    C'est possible, ptetre une mise a jour de la carte mere ?
    Bowman, 3 Décembre 2003
    #7
  8. Offline
    redband59 Elite
    moi namur et .. tout va bien !
    redband59, 3 Décembre 2003
    #8
  9. Online
    ttt3566 ex membre
    Lol...now ça va :D
    Mais y a des soirs ou c'est fiesta déconnection (et énnervement aussi :evil: )!
    C'est pas mon hardware, tout va bien de ce coté la! (ni le software d'ailleurs)
    C'est Beg**** qui foire, comme d'hab :roll:
    ttt3566, 3 Décembre 2003
    #9
  10. Online
    Anarchic ex membre
    haaaaaaaaaaaaaaaaaaaaaaaaaaaa mathieu
    hihihihi
    Non j ai eu des probs ausi y a 3-4 jours mais prob de lenteur et de pertes ds les odnnées, vive les installations belgacon!!!
    ca fait un rond dans mon quartier, c le cirque kan tout le monde se connecte!!!
    Anarchic, 3 Décembre 2003
    #10
  11. Online
    ttt3566 ex membre
    Haaaaaaaaaaaaaaaaaaaaaaa Laurent :D
    ttt3566, 3 Décembre 2003
    #11
  12. Online
    Ganesh ex membre
    :D :idea: Prenez le cable c'est aussi peu fiable mais c moins cher :idea: :D
    Ganesh, 4 Décembre 2003
    #12
  13. Offline
    Bowman 2busy4u
    Va répondre sur mon topic a propos de brutele stp :D on veut des zinfos :wink:
    Bowman, 5 Décembre 2003
    #13
  14. Offline
    Douby Elite
    ligne incompatible 3.3 Mbit :D:D t mal barré... tel a belgacom i te diron ... ta une alonge ou koi é tu doi acheter un cable blindé... 5 €
    Douby, 5 Décembre 2003
    #14
  15. Online
    marcletienne ex membre
    Ben g exactement le meme probleme
    suis chez wanadoo en adsl 512
    ji comprends rien a toutes ces merdes
    tu peux m'aider a ce jour ?

    Si tu fous le feu apelle moi j'vais t'aider :p :) :arrow:
    marcletienne, 14 Décembre 2003
    #15
  16. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
Statut de la discussion:
Fermée.