[Demande d'AIDE] ALCATEL SPEED TOUCH HOME

Discussion dans 'Réseau, Wifi' créé par XKisssss, 28 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    XKisssss aka Mireille is back !
    J'ai essayé de réinstaller le modem Alcatel Speed Touch Home (Externe - Non USB)

    et j'ai le message suivant :


    E0083: Profile Wizard found adapters installed in your computer but did not find any with a TCP stack configured.


    :/

    Quelqu'un peut-il m'éclairer svp ?

    Comment puis-je résoudre ce problème ?

    Merci
    XKisssss, 28 Août 2005
    #1
  2. Offline
    zoheir cvm.mangaleet()
    dans les propriétés de ta carte rézo, as-tu le protocole TCP/IP installé ?
    zoheir, 28 Août 2005
    #2
  3. Offline
    XKisssss aka Mireille is back !
    Alors, quand je vais dans le Device Manager

    > Network adapters :

    • > Intel(R) PRO/100 VM Network Connection : Properties > Device working properly
    • > NTS ENTERNET PPPoE Adapter : Properties > Device working properly
    XKisssss, 28 Août 2005
    #3
  4. Offline
    zoheir cvm.mangaleet()
    panneau de config > connexions réseaux > bouton droit sur l'icone du rézo local > propriétés
    zoheir, 28 Août 2005
    #4
  5. Offline
    XKisssss aka Mireille is back !
    par contre, quand je vais dans les propriétés de la "Local Area COnnection 3" = NTS Enternet PPPoE Adapter

    Je vois bien une coche devant Internet protocol (TCP/IP)

    mais par contre, le bouton uninstall est grisé => je sais pas désinstaller

    Dois-je résessayer de le résintaller ?

    SI oui, que dois je choisir ?

    - Client
    - Service
    - Protocol
    XKisssss, 28 Août 2005
    #5
  6. Offline
    XKisssss aka Mireille is back !
    up

    :cry:
    XKisssss, 29 Août 2005
    #6
  7. Offline
    zoheir cvm.mangaleet()
    réinstalle ta carte rézo :/
    zoheir, 29 Août 2005
    #7
  8. Offline
    Zwane Elite
    j'ai le même modem enfin je crois

    le tout 1er dispo qui est gros noir avec marqué dessus 1000 adsl

    si tu as le même pas besoin de l'installer tu créees la connection avec windows xp en ppoe.

    reboot et ça fonctionne :)
    Zwane, 31 Août 2005
    #8
  9. Offline
    Bingo Beer Addict
    Je te conseille d'upgrader ton modem en ST PRo (procédure ICI).
    Une fois ceci fait, ton modem est désormais un routeur. Tu configures le PPP sur le modem/routeur, et tu configures simplement l'adresse IP du routeur comme passerelle dans ta carte réseau.
    Avantages :
    - le modem gère l'encapsulation, c'est toujours ça que ton PC n'aura pas à faire.
    - tu n'as plus besoin de te connecter au démarrage, ta connexion est toujours "up".
    - tu peux brancher plusieurs PC à ton routeur, pour peu que tu aies un hub.
    Inconvénients :
    - tu es derrière un routeur en NAT, il faudra donc que tu le configures à la main si tu utilises des applications qui ont besoin d'accépter les connexions entrantes (genre emule et bittorent)
    - tu n'auras pas un routeur UPnP, et ça peut poser des problèmes avec certaines versions de MSN (à vérifier)

    Personnellement, j'ai fait cette manip il y a plus de 2 ans, et je n'ai plus touché à mon modem depuis : tout marche nickel, c'est magique ;)
    Bingo, 31 Août 2005
    #9
Statut de la discussion:
Fermée.