Démarrage lent après format

Discussion dans 'Windows' créé par [HCS]Yasmin, 10 Septembre 2006.

Statut de la discussion:
Fermée.
  1. Offline
    [HCS]Yasmin Fowevewww
    Bonsoir


    Je viens de formater mon pc ( la config vient de changer et après un format un peu difficile ( graveur pas copain avec cd d'xp ), je finis par formater mon pc, seulement voilà :

    Le démarrage est assez lent, le pc démarre, j'ai les inscriptions de vérifications etc .. puis j'ai un écran noir pendant 40 secondes environ puis j'ai seulement le " BIENVENUE "


    Comment cela se fait-il d'après vous ?





    EDIT : MISE A JOUR DES INFOS :


    Me voilà avec un problème plus grave qu'un simple démarrage lent.

    J'ai voulu reformater mon ( lent ) pc et quand j'ai mis le cd d'xp dans le lecteur et rebooté le pc, le cd a démarré puis j'ai eu un message disant " windows inspecte la config matérielle " et après ça .... PLUS RIEN, absolument plus rien. Ecran noir et curseur qui clignote

    Au bout de qq min j'ai ceci qui apparaît :

    REBOOT AND SELECT PROPER BOOT DEVICE OR INSERT BOOT MEDIA IN SELECTED BOOT AND PRESS KEY


    J'ai modifié le boot dans le bios en essayant toutes les combinaisons possibles. Le lecteur dvd d'abord, le hd d'abord, le lecteur de disquettes... Rien n'y fait, le cd d'install se lance, inspection de la config matérielle et puis plus rien.

    Le Must c'est que maintenant, même sans le cd d'install dans le lecteur, le pc me fait le même écran noir avec curseur clignotant ==> mon pc est donc inutilisable :-(

    Avez-vous une idée de la cause et ce qu'il faut que je fasse ?

    Merci
    [HCS]Yasmin, 10 Septembre 2006
    #1
  2. Offline
    tqz_ Elite
    Essaye de réinstaller xp :-(


    (je sais ca va te prendre du temps et être bien ch***t et c'est pas sur que ce soit la cause :-()
    tqz_, 10 Septembre 2006
    #2
  3. Offline
    Noir Never forget who i am !
    est-ce que tu as a ça à chaque démarrage? ou c'était juste lorsque tu as installé windows? je demande car lors de la première installation, il faut du temps parfois avant que ça arrive (le plus souvent avec une version de windows modifié) car il demande divers trucs avant de lancer le system d'exploitation (enfin je pense).
    Noir, 10 Septembre 2006
    #3
  4. Offline
    [HCS]Yasmin Fowevewww
    Oui ça je sais bien mais ici il le fait à tous les boot :-(
    [HCS]Yasmin, 10 Septembre 2006
    #4
  5. Offline
    Inco Elite
    débranche une fois tout tes usb et boot pour voir si ca change qqchose
    Inco, 11 Septembre 2006
    #5
  6. Offline
    [HCS]Yasmin Fowevewww
    Me voilà avec un problème plus grave qu'un simple démarrage lent.

    J'ai voulu reformater mon ( lent ) pc et quand j'ai mis le cd d'xp dans le lecteur et rebooté le pc, le cd a démarré puis j'ai eu un message disant " windows inspecte la config matérielle " et après ça .... PLUS RIEN, absolument plus rien. Ecran noir et curseur qui clignote

    Au bout de qq min j'ai ceci qui apparaît :

    REBOOT AND SELECT PROPER BOOT DEVICE OR INSERT BOOT MEDIA IN SELECTED BOOT AND PRESS KEY


    J'ai modifié le boot dans le bios en essayant toutes les combinaisons possibles. Le lecteur dvd d'abord, le hd d'abord, le lecteur de disquettes... Rien n'y fait, le cd d'install se lance, inspection de la config matérielle et puis plus rien.

    Le Must c'est que maintenant, même sans le cd d'install dans le lecteur, le pc me fait le même écran noir avec curseur clignotant ==> mon pc est donc inutilisable :-(

    Avez-vous une idée de la cause et ce qu'il faut que je fasse ?

    Merci
    [HCS]Yasmin, 11 Septembre 2006
    #6
  7. Offline
    Gatchan77 Met Romana op de scooter
    c'est quoi ta config ? marque, etc,...
    Gatchan77, 11 Septembre 2006
    #7
  8. Offline
    [HCS]Yasmin Fowevewww
    P4 - 3,2 ghz - 1 giga ram corsair - carte mère Asus et carte graphique 6800 gt, alim enermax 350 watt


    On me suggère de changer d'alim ( pour une plus puissante donc ) et on me suggère aussi de reset le bios.
    [HCS]Yasmin, 11 Septembre 2006
    #8
  9. Offline
    tweety Belgium, 1 point
    Le message laisse a penser qu'il n'aime vraiment pas ton lecteur/graveur CD/DVD :-(
    Tu trouveras bien qqu'un pour t'en prêter un et faire un essai avant d'acheter une alim.
    tweety, 11 Septembre 2006
    #9
  10. Offline
    Noir Never forget who i am !
    Je pense la même chose
    Noir, 11 Septembre 2006
    #10
Statut de la discussion:
Fermée.