Desactiver ce message de windows

Discussion dans 'Windows' créé par SaNiTarIuM, 3 Juillet 2007.

Statut de la discussion:
Fermée.
  1. Offline
    SaNiTarIuM Are You Experienced?
    Salut,

    j'ai un message automatique de windows qui survient des fois lors de transfers de fichiers du pc vers le disque dur externe.

    C'est embêtant car si je veux faire un transfer de 50 giga vers le disque dur et que le message survient après 1 minute, je dois être à côté du pc alors que je pourrai faire autre chose pendant ce temps :mad:

    J'aimerai que la réponse soit toujours "Toutes" (voir pièce jointe)

    est-ce possible ?

    Merci d'avance
    SaNiTarIuM, 3 Juillet 2007
    #1
  2. Offline
    Noir Never forget who i am !
    tu fais afficher les fichiers caché et dans ton dossier que tu transfers tu trouveras un fichier "thumbs", tu le supprime et tu n'aura plus ce message.

    Sinon t'as qu'à cliquer sur "toutes" et il supprimera automatiquement ce fichier quand il copiera sur le disque dur externe.

    (fais bien un copier - coller et non un couper - coller) ;)

    edit: apparement ça revient à chaque fois (mal lu, désolé). Mmmhh peut-être avec un logiciel comme total commander ou autre gestionnaire de fichiers.
    Noir, 3 Juillet 2007
    #2
  3. Offline
    SaNiTarIuM Are You Experienced?
    ah c'est à cause du couper - coller alors !

    et pour le message, "voulez-remplacer ce fichier" y a moyen aussi de le désactiver en activant l'option "oui pour tous..."

    merci hein :-'

    ps: je sais bien qu'il faut cliquer sur "toutes" mais c'est justement ce que j'aimerai que l'ordi fasse pour moi automatiquement.
    SaNiTarIuM, 3 Juillet 2007
    #3
  4. Offline
    Gatchan77 Met Romana op de scooter
    Déjà utilise "Supercopier" plutot que cette daube d'outil fournit avec Windows (avec la seule option d'annuler... )

    http://www.clubic.com/telecharger-fiche11010-supercopier.html

    "Lors d'une copie de fichiers avec l'explorateur Windows, une fenêtre de transfert apparaît sans autoriser une quelconque action. SuperCopier vient remplacer avantageusement cette fenêtre en apportant la possibilité de mettre en pause ou d'annuler le transfert, de passer un fichier (skip) et/ou de limiter la vitesse de transfert."
    Gatchan77, 3 Juillet 2007
    #4
  5. Offline
    SaNiTarIuM Are You Experienced?
    ouep sympa mais bon il y a toujours des messages qui arrivent : "passer..."
    moi j'aimerai qu'il passe tout le temps, sans m'embêter.

    en plus il n'y a même pas l'option "passer tous", alors je préfere encore la daube d'outils fournit avec windows :D

    merci qd mm =]

    ps: en plus pour 700MB avec supercopier ils disent 1min30, et avec windows 45 secondes de temps restants :pfiou:
    SaNiTarIuM, 3 Juillet 2007
    #5
  6. Offline
    Noir Never forget who i am !
    J'ai la solution ... ça m'est venu en regardant un épisode des simpsons lorsque homer fait l'informaticien chez lui en tapant sur une touche.

    A la fin il en a marre et laisse le boulot à un objet qui pique du nez à chaque fois, te reste à trouver ça et hop, te voila sauver :-D

    bon ok c'est pas marrant

    :porte:
    Noir, 3 Juillet 2007
    #6
  7. Offline
    SaNiTarIuM Are You Experienced?
    lol :gne:

    mais dans le temps j'avais des messages de pub qui apparaissaient avec windows, j'avais désactivé cela dans "services" dans le panneau de configuration (outils d'administration).

    Je pensais qu'on pouvait faire la même chose avec cette fenêtre qui s'autorun.

    tampis ma fois.
    SaNiTarIuM, 3 Juillet 2007
    #7
  8. Offline
    Gatchan77 Met Romana op de scooter
    Normalement l'option "passer tous" apparait sous le bouton passer (style menu deroulant) quand il te demande si tu veux ecraser,bouger un fichier en lecture seul et autres (ou regarde dans les options)

    et chez moi c'est bien plus rapide que l'utilitaire windows

    edit : et faut pas se fier à l'evaluation du temps restant que ce soit avec windows ou supercopier. Puis avec supercopier on peut voir sa vitesse de transfert
    Gatchan77, 3 Juillet 2007
    #8
  9. Online
    Zwane Elite
    service.msc ? :D
    Zwane, 3 Juillet 2007
    #9
  10. Offline
    Demoniak_Angel Le + beau ;-)

    Exact ;) ca se trouve là dedand.
    Demoniak_Angel, 3 Juillet 2007
    #10
  11. Offline
    SeigVoland Elite
    Cette solution a presque conduit à une catastrophe nucléaire... :-s
    SeigVoland, 3 Juillet 2007
    #11
  12. Offline
    SaNiTarIuM Are You Experienced?
    ok! oui le pourcentage c'est sympatoche, je te remercie bien pour ce petit logiciel alors :)
    SaNiTarIuM, 3 Juillet 2007
    #12
  13. Offline
    II phl II Touriste
    J'ai parfois ce message aussi.
    Je pense qu'il provient de certains flux laissé par Kaspersky AntiVirus :)arrow: KAVICHS)

    Lorsqu'on désinstalle Kaspersky, il nous demande si l'on veut laisser les flux de "je sais plus trop quoi" pour accélérer les recherches futurs dans le cas où on réinstallerait Kaspersky.

    Donc si ça te fait vraiment chier, vire Kaspersky et choisis d'enlever les flux également.
    Et si tu as déjà viré Kaspersky, réexécute l'install en et choisis directement la désinstallation (si c'est possible ... sinon installation puis désinstallation).
    II phl II, 3 Juillet 2007
    #13
Statut de la discussion:
Fermée.