désoverclocking?

Discussion dans 'Hardware, matos' créé par cyriak, 10 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    cyriak Turn on - Tune in - Drop out
    J'avais overclocker mon pc grace a un tuto ici il ya deja quelque temps de cela ( août 2004).

    C'etait un amd athlon 2600+ et apres l' o/c il etait reconnu comme 3000+.

    Il était stable et tout fonctionnait correctement. Ensuite beaucoup plus tard suite a un reboot il est redevvenu tout seul 2600+, j'ai rien changé du tout...

    C'est possible? Et est-ce que je peut le réoverclocker sans probleme?
    cyriak, 10 Janvier 2005
    #1
  2. Offline
    Gh0$T Elite
    Bios qui c'est peut etre remis à 0
    Gh0$T, 10 Janvier 2005
    #2
  3. Offline
    cyriak Turn on - Tune in - Drop out
    Comme ca tout seul? J'y ai pas remis les pied depuis l' o/c
    cyriak, 10 Janvier 2005
    #3
  4. Offline
    Gh0$T Elite
    Un défaut de voltage et par secu defaut.

    Ou alors tu as peut etre appuyer sur la touche "HOME" au boot sans le faire explres
    Gh0$T, 10 Janvier 2005
    #4
  5. Offline
    DeScH AstaLaVista
    Sur mon ancien pc (athlon xp 2000+ sur k7s5a) il se remettait pafois en fréquence de 100/100 à la place de 133/133. A mon avis le bios s'est remis a 0. Donc oui tu peux réoverclocker. :)
    DeScH, 10 Janvier 2005
    #5
  6. Offline
    ttt3566 ex membre
    Et overCLOCKING, pas cloak... c'est ailleurs ça! :D
    ttt3566, 10 Janvier 2005
    #6
  7. Offline
    cyriak Turn on - Tune in - Drop out
    bon ben merci, j'peut remettre les meme frequence qu'avant sans probleme je suppose, je suis pas obligé de retester la stabilité et tout ca?
    cyriak, 11 Janvier 2005
    #7
  8. Offline
    glandu444 ex membre
    UNDERclocking donc.
    glandu444, 11 Janvier 2005
    #8
  9. Offline
    rSi _ Mais ouais mais ...
    Si ca tournait avant, ya pas de raison ke tu n'puisses pas le refaire. :wink:
    rSi _, 11 Janvier 2005
    #9
  10. Offline
    ImMorT4L Touriste
    Il t'as certainement affiché un message du style "CPU O/C Failt" ou un machin dans le genre... Après avoir rebooté, ça va tellement vite que bcp de gens ne le voie pas :)

    Ca arrive quand tu as un plantage ou reboot et ce n'est pas toujours dû à l'O/C, mais s'il voit des paramètres bisarres, il remet le BIOS à 0 ne rédemarrant (Clear CMOS Auto)... :p


    Quand je teste un nouvel O/Cing, ça m'arrive bien 20x en une journée ce genre de chose... MAis je suis trop bourrain, c'est là la différence :D
    ImMorT4L, 11 Janvier 2005
    #10
  11. Offline
    TheNastyBoy B0rn t0 b3 r00t
    .

    Je confirme, ça fait pareil chez mes parents qui ont une K7S5A-Pro ave un XP2400+, quand il se remet à 100/100 il est pris comme 1800+, et là, Windows XP m'envoie balader il ne veut plus booter :p
    TheNastyBoy, 11 Janvier 2005
    #11
Statut de la discussion:
Fermée.