désynchronisation de la RAM

Discussion dans 'Hardware, matos' créé par DeScH, 7 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    DeScH AstaLaVista
    Salut.
    Je posséde
    -512 mo ddr 333 twinmos
    -512 mo ddr 400 Kingston
    La vitesse s'allignait a 333 mhz car c'est la plus faible.
    Je viens d'ajouter 512 mo ddr 400 twinmos mais le pc bloque ) loading memory speed dans le bios. Bref ca démarre pas. la barette fonctionne avec la 333 et la 400. mais pas avec les 2 en meme temps. quelqu'un saurait résoudre mon problème?
    DeScH, 7 Juillet 2005
    #1
  2. Offline
    DeScH AstaLaVista
    pour info: config:
    amd 64 3200+
    chaintec vnf-3 250
    6600gt
    DeScH, 7 Juillet 2005
    #2
  3. Offline
    Barrete defect ?
    Moi je sais que sur ma carte mère je sais mettre que 1go si je monte en 400mhz :s
    Lulu De Th, 7 Juillet 2005
    #3
  4. Offline
    DeScH AstaLaVista
    non elle fonnctionne. Sur le manuel de ma carte mère je peux monter a 400 mhzavec 2 go de mémoire. J'ai téléphonné au magasin ou j'ai acheté cette mémoire. Il me dit que c'est un problème d'incompatibilité avec les vitesses mémoires. la seule chose que je peux faire c'est désynchroniser la ram et la mettre a 166 ou baisser le fsb a 166 mhz. Je vais déjà essayer de descendre le fsb a 166 pour voir si le problème vient de la.
    DeScH, 7 Juillet 2005
    #4
  5. Offline
    DeScH AstaLaVista
    C'est bon. J'ai trouvé. J'ai désynchronisé la ram du fsb. je l'ai mise a 166 mhz et le fsb reste a 200. Est-ce que cela n'est pas déconseillé?
    DeScH, 7 Juillet 2005
    #5
Statut de la discussion:
Fermée.