encore un bloquer sur nfsu2 au démarage

Discussion dans 'Sports, Voitures' créé par julien_, 24 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    julien_ harkor.be
    Donc voila, je démarre mon jeu (pirate), il me demande mon pseudo etc ..
    Et après il y a une voiture à l'écran et les bouttons qui aparraissent 1/10 de seconde et puis reste le décor et la voiture ...

    Pour moi faut un patch ...

    Help !!! :-(
    julien_, 24 Novembre 2004
    #1
  2. Offline
    bha au cas ou t as pas de solution je peux t envoyer le crack que j ai, moi il fonctione nickel
    Olivierpeps, 24 Novembre 2004
    #2
  3. Offline
    julien_ harkor.be
    envoies tjrs, moi j'ai utilisé le crack sur l'iso ...
    julien_, 24 Novembre 2004
    #3
  4. Offline
    ttt3566 ex membre
    Olé, warez party la? :pfiou:
    ttt3566, 24 Novembre 2004
    #4
  5. Offline
    je prendrai ton msn et je te l enverrai au soir
    Olivierpeps, 24 Novembre 2004
    #5
  6. Offline
    julien_ harkor.be
    Sorry, ça marche pas, tu as le même que moi, qq1 orai pas un patch ou un truc comme ça ... :cry:
    julien_, 25 Novembre 2004
    #6
  7. Offline
    zoheir cvm.mangaleet()
  8. Offline
    Xenar_bonhomme ex membre
    Moi j'avais des probs avec le patch US, j ai dwl le patch EURO et j ai plus de probs.
    Xenar_bonhomme, 25 Novembre 2004
    #8
  9. Offline
    julien_ harkor.be
    heu pour le gars qui a mi un post avec l'intro qui bourre c'est pas ça, mon prob est après l'intro ...


    De quoi tu parles avec le patch euro ??
    julien_, 26 Novembre 2004
    #9
  10. Offline
    Zloupy *
    NFS: Underground 2 [ALL] No-CD/Fixed Image #2 sur Gmecopyworld... ca marches...


    j ai rien di moi... :D
    Zloupy, 26 Novembre 2004
    #10
Statut de la discussion:
Fermée.