Ennui log-in automatique (site webs, ..)

Discussion dans 'Windows' créé par Soro, 8 Février 2009.

Statut de la discussion:
Fermée.
  1. Offline
    Soro Elite
    Bonsoir à tous, je vous expose mon problème :

    Il se trouve que mon PC a décidé de ne plus se connecter nul part sans mon autorisation ! :-'

    Je m'explique. Au démarrage de Windows, MSN est censé être en connexion automatique, et de ce fait, se connecter automatiquement.
    Mais il ne le fait pas !

    Même problème pour tous les sites web (forums, etc.). Le login et le mot de passe sont retenus, mais je dois par moi-même cliquer sur le bouton d'identification.

    En gros, il s'agit d'un problème de log-in. Seulement ce soucis intervient que pour MSN et Firefox (et donc pas sur Internet Explorer)...

    Mon anti-virus est AVG, j'ai réinstallé celui-ci car je pensais que le cela venait d'Anti-Vir, mais ça persiste (peut-être une option qui n'apparait pas dans les 2 anti-virus ?).


    Auriez-vous une solution ?
    Soro, 8 Février 2009
    #1
  2. Offline
    golog Serie Addict!
    Tu n'as pas désactiver les cookies ?
    golog, 8 Février 2009
    #2
  3. Offline
    Soro Elite
    Non, ils sont bel et bien autorisés
    Soro, 8 Février 2009
    #3
  4. Offline
    golog Serie Addict!
    et tu as bien cocher les petites case dans le site même "Se souvenir de moi" "login auto" etc. ?
    golog, 8 Février 2009
    #4
  5. Offline
    Soro Elite
    Oui ;)
    J'ai pas trop envie de me taper un formatage juste pour une bêtise dans ce genre ;-D
    Soro, 8 Février 2009
    #5
  6. Offline
    MikeTronic Elite
    Réinstalle peut-être firefox ? Tu n'as pas des widgets qui pourraient provoquer celà ?
    MikeTronic, 8 Février 2009
    #6
  7. Offline
    Soro Elite
    Déjà fait, seulement je ne comprend pas pourquoi j'ai le même problème avec MSN ?
    Soro, 8 Février 2009
    #7
Statut de la discussion:
Fermée.