erreur 403 ...

Discussion dans 'Web, design' créé par epo13, 26 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    epo13 ex membre
    Bonjour,

    Voila le probléme mon site ne m'est plus accesible et je ne peux meme plus me connecter a mon ftp :?

    Comment cela c'est-til produit?

    - j'upload qqchoz sur mon ftp, cela ne marche.
    - Je relance mon programme, ca marche toujours pas...
    - Je regarde sur mon site qui marcher juste avant, et la paf ERREUR 403...

    Selon google :

    erreur 403 : le fichier auquel ont tente d'accéder existe, mais il n'est pas accesible ...

    ce que j'ai uploader c'etait des images modifé de mon mon théme ...

    Quelqu'un aurait une solution pour moi ? ? ?
    epo13, 26 Décembre 2004
    #1
  2. Offline
    MbK_ Etudjant
    tu as toujours ton abonement a ton ftp, il n'est pas expiré?
    MbK_, 26 Décembre 2004
    #2
  3. Offline
    Ezekiel ! Elite
    et si tu pouvais donner l'url on sait jamais
    Ezekiel !, 26 Décembre 2004
    #3
  4. Offline
    epo13 ex membre
    epo13, 26 Décembre 2004
    #4
  5. Offline
    MbK_ Etudjant
    MbK_, 26 Décembre 2004
    #5
  6. Offline
    epo13 ex membre
    Ca s'expire ces affaires la ? ben suis abonné à multimania depuis quoi, 1mois peu etre...

    dans le prog pour me connecter au ftp il met ca quand il me refuse la connection :

    Code:
    220 ftp-fr.tmm.lyceu.net FTP server ready
    Host type (1): Détection automatique
    USER testju
    331 Password required for ****.
    PASS (hidden)
    530 Login incorrect.
    USER ****
    Ce que je comprend pas moi c'est pk je peu plus aller sur le ftp ... a la limite, ai fait une gaffe je peux comprendre le site et down mais je devrai cor pouvoir aller sur mon ftp non ?

    d'avance, merci pour vos conseils, solution !
    epo13, 26 Décembre 2004
    #6
  7. Offline
    epo13 ex membre
    login pour site ou ftp ?

    suis sur pour les 2 !!! pourtant il met login invalide ...
    Ai meme refait une demande a lycos les login et pass sont correct
    epo13, 26 Décembre 2004
    #7
  8. Offline
    epo13 ex membre
    Non rien d'interdit, il n'y avais sur ce site que quelques pages, lors du bug, je changer les couleurs d'un théme... doit pas être interdit ca no ?
    epo13, 26 Décembre 2004
    #8
  9. Offline
    Spo0n Dr. Gonzo
    y'aurait pas un ptit htaccess ? :wink:
    Spo0n, 26 Décembre 2004
    #9
  10. Offline
    Chris_ ex membre
    je crois aussi, ou bien ils se sont gourés et te l'ont coupé.
    Chris_, 26 Décembre 2004
    #10
  11. Offline
    epo13 ex membre
    hum ? quest que c que ca ? (suis pas trés calé la dds, pour pas dire pas du tout ... )
    epo13, 26 Décembre 2004
    #11
  12. Offline
    Ezekiel ! Elite
    lol c'est ce que je pensais aussi mais il l'a dans l'os vu qu'il ne sait meme pas se connect à son server FTP...
    Je pense que lycos a fermé ton compte soit du a une erreur soit du a un hébergement illégale de fichier :s. Le mieux c'est d'envoyer un mail au support technique en leur expliquant ta situation...
    Ezekiel !, 26 Décembre 2004
    #12
  13. Offline
    PunkDeLuxe condom
    Ou encore sont site faisait trop de trafic :?
    PunkDeLuxe, 26 Décembre 2004
    #13
  14. Offline
    fqked ex membre
    Cherche pas il ton effacé ton ftp.
    ca arrive souvent lycos c'est de la grosse ******
    fqked, 27 Décembre 2004
    #14
  15. Offline
    MbK_ Etudjant
    t'as au moins essayer d'aller sur ton compte depuis le site lycos??

    si tu n'y arrives pas, c'est qu'il te l'ont delete
    MbK_, 27 Décembre 2004
    #15
  16. Offline
    epo13 ex membre
    ben il était pas encore ouvert, y'a que moi qui aller dessus (f1 pas ouvert, je n'avais pas encore donné l'adresse) donc ca metonnerai que ca fasse trop de traffic

    oui j'y arrive encore, mon site fait toujours 11/50 Mo et la base de donnée 2/10 Mo. :arrow: le site existe donc toujours ... no ?

    allé c parti pour le support technique alors !!!

    thx !!
    epo13, 27 Décembre 2004
    #16
  17. Offline
    epo13 ex membre
    euh je reve ou ils ont meme pas de support technique, juste signaler un abus et report de bug ? ? ?

    :? bien multimania bien ... :?
    epo13, 27 Décembre 2004
    #17
  18. Offline
    PunkDeLuxe condom
    Change d'hébergeur ;)

    voici un bon hébergeur et gratuit, mais ne pouvant acceuillir que 15 mo de de fichier, la seule chose que tu as c une pub qui vient se mettre tout en bas de la page et qui n'est pas génante du tout ;)

    www.serveur4u.com

    Il ya aussi une offre allopass et un forum qui est visité tout le temps par un des admins de la boîte ;)


    D'accord suis sponso par eux mais ca change rien je dis ce qui est vrai ;)
    PunkDeLuxe, 27 Décembre 2004
    #18
  19. Offline
    epo13 ex membre
    beuh surprise le site est revenu a lui ... deso pour le derangement :oops: :oops: aurait du attendre encore 1 journée de plus ...

    thx pour votre aide :!: :!:
    epo13, 27 Décembre 2004
    #19
  20. Offline
    PiaFlalCoOl NiuAge
    Change d'hébergeur, c de la merde Lycos. (à cause des pubs qui te ruinent un site.)
    PiaFlalCoOl, 27 Décembre 2004
    #20
Statut de la discussion:
Fermée.