euh, plus moyen d'atteindre les 3.3 mbps

Discussion dans 'Réseau, Wifi' créé par DaBeast, 17 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    DaBeast Elite
    bon, je va essayer de vous resumez la situation hein.

    donc voila, ma machine normale, sous win 2000. Je reviens de l'ecole et je m'appercois que mes ports usb ne fonctionnent pu, me dit po trop de prob, je les condamnes et je me connecte avec mon portable (winxp). mais voila, sur le portable j'arrive po a etablire une connection a plus de 600kbps , alors que sous win 2000 j'etais au dessus des 3mb constant...... donc me dit que ca doit venir de xp et de rien d'autre......

    si qq1 a une chtite idee.

    thx
    DaBeast, 17 Juillet 2003
    #1
  2. Offline
    Pecosbil Polo Masta
    as-tu remarqué une vitesse de connection plus lente, un surf et un dl ralenti ou non? parce que qd tu te connecte xp s'amuse souvnet à mettre ds l'info bulle des débits completement farfelus...
    Pecosbil, 17 Juillet 2003
    #2
  3. Offline
    DaBeast Elite
    oui tres grosse baisse de connection, j'arrive pu a passer la bare des 60k :-( alors que sous win2000 no stress, 300 k sans prob si le serveur le permet. mnt naturellement je me connecte via le reseau, et mon portable tourne 24/24, mais bon je pense pas que ce soit le reseau qui foire autant que ca, surtout que la vitesse 600kbps correspond a peu pres a 50k si je ne me trompe po.
    DaBeast, 17 Juillet 2003
    #3
  4. Offline
    tout d'abord je te conseille de vérifier ton matos.... tu dois essayer ton modem sur un autre pc et essayer un autre modem sur ton portable, tu en sauras déjà plus.
    TheFornicator, 17 Juillet 2003
    #4
  5. Offline
    Pecosbil Polo Masta

    excuse-moi de peut-être poser cette question idiote trop vite mais...est-ce que tu n'as pas simplement terminé ton forfait adsl? Vas tjs vérifier sait-on jamais :?
    Pecosbil, 17 Juillet 2003
    #5
  6. Offline
    DaBeast Elite
    je suis chez easynet, po de volume de transfert :)

    sinon ben le matos est tester hein, le modem fonctionnait super bien sur l'autre pc. tout ce que je dois tester c un autre modem sur le portable, moi je vois po pk....
    DaBeast, 17 Juillet 2003
    #6
  7. Offline
    bein c pour être sur.... il est possible que ta connectique USB sur ton portable soit pas top.
    TheFornicator, 17 Juillet 2003
    #7
Statut de la discussion:
Fermée.