Euhh ché pas si c'est dans cette rubrik g un pb virus !

Discussion dans 'Windows' créé par FoRmA, 20 Février 2004.

Statut de la discussion:
Fermée.
  1. Online
    FoRmA ex membre
    salut,j'ai un pb de virus. j'ai le virus backdoor sur mon pc ,j'ai beau formaté mon pc mais il revient ss cesse !! que faire ?
    je suis allé sur symantec et j'ai dl les " removal tools " pour backdoor ( y'en a 2 j'ai pris les 2 ) mais aucun des 2 ne la trouvé ! j'aimerai bien trouvé une soluce à ce pb car je ne peux pas jouer tout lag ...
    merci d'avance :)
    FoRmA, 20 Février 2004
    #1
  2. Offline
    tilk0 Elite
    tilk0, 20 Février 2004
    #2
  3. Online
    FoRmA ex membre
    mais je vais devoir faire ca à chaque que j'allume mon pc non ?!
    et pi cela peut etre un fichier " system " non ?!
    FoRmA, 20 Février 2004
    #3
  4. Offline
    bigboy666 Mustang Fever!
    Question: qu'as-tu comme connection?

    Si tu es sur le câble, c'est normal.

    J'ai constaté ces derniers mois, le même problème chez ceux qui ont ce genre de connexion.

    La soluce consiste a désinfecter, connexion physiquement débranchée, voire formater et réinstaller si nécessaire, mais toujours sans relier le pc au modem.

    A croire que le virus est sur le serveur. :?
    bigboy666, 20 Février 2004
    #4
  5. Online
    FoRmA ex membre
    J'ai une connexion adsl 512k chez wanadoo...
    FoRmA, 20 Février 2004
    #5
  6. Online
    FoRmA ex membre
    ok merci :D
    FoRmA, 20 Février 2004
    #6
  7. Offline
    black frog Touriste
    Rien a voir, mais ton titre laisse a désirer , quand meme.

    Un peu plus 'français' ne nuirait nullement, je pense. :wink:
    black frog, 20 Février 2004
    #7
Statut de la discussion:
Fermée.