explorer.exe probleme

Discussion dans 'Windows' créé par Shimmy, 23 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Shimmy Touriste
    [IMG]


    j'ai tout le temps ce probleme. Il change de chiffre et des que ce truc apparait ca coupe et ca relance explorer...


    voila j'aimerais trouvé une solution si quelqun l'a qu'il s'élève parmis les hommes! :)
    Shimmy, 23 Mai 2004
    #1
  2. Offline
    moustic Touriste
    J'me demande si c'est pas une variante du virus Sasser qui fait ça

    Quel OS, quel antivirus ?
    moustic, 23 Mai 2004
    #2
  3. Offline
    Arnpsyke Charlatan
    je pense au sasser ou de la RAM défectueuse. J ai deja eu cela aussi avec des timing de RAM que j avais mis trop bas dans le bios.
    Arnpsyke, 23 Mai 2004
    #3
  4. Offline
    Fogiafor Elite
    tu as instaler msn +
    c'est possible que ca soit a cause de ca
    Fogiafor, 23 Mai 2004
    #4
  5. Offline
    moustic Touriste
    Ouais en fait pour faire simple, ce genre d'erreurs, y a pleins de causes qui peuvent êtres possible.

    Faut se remémorer ce que l'on à fait (install, désinstall,....) juste avant que le problème n'apparaisse (pas simple je sais).

    Donc en fait plus on résoud le problème vite plus y a des chances de se souvenir et là si ça fait un bail que tu traine cette erreur....

    Sinon ben format ça marche souvet très bien :?

    Bonne chance quand même :wink:
    moustic, 23 Mai 2004
    #5
  6. Offline
    Fogiafor Elite
    au pire tu fais une rest. du system
    Fogiafor, 23 Mai 2004
    #6
  7. Offline
    suPr3m_ ~ Sony Vaio ~
    Ton pc est overcloké ? Moi quand je l'overclock mon explore.exe , mon explorateur windows etc plante ... on sait jamais :roll:
    suPr3m_, 23 Mai 2004
    #7
  8. Offline
    Shimmy Touriste
    :arrow: windows xp
    :arrow: pas d'antivirus ( j'aime fleurté avec le danger, ca me permet de poster sur gamerz h4h4 :roll: :) )
    :arrow: pas d'oc
    :arrow: Msn + 3.0 installé
    :arrow: spyware constant ... ( spybot et adaware installé )
    Shimmy, 24 Mai 2004
    #8
  9. Offline
    AssiuM Fan
    essaie de faire un scan antivirus online tu trouveras peut-être deux trois morpions à virer :p
    AssiuM, 24 Mai 2004
    #9
  10. Offline
    KoKo[ Elite
    jete ton pc a la poubelle et sort faire un tour, il fait beau dehors!

    ben oui, je :arrow:
    KoKo[, 24 Mai 2004
    #10
  11. Offline
    Helyopses Touriste
    Installe un bête anti virus quand mm juste histoire de


    Mais moi je dirau aussi mémoire défectueuse ou fonctionnant mal




    Tu oc ton explorer toi ?? :eek:
    Helyopses, 24 Mai 2004
    #11
  12. Offline
    D0GMA p0rn c4t
    lol :cool: :roll:
    D0GMA, 24 Mai 2004
    #12
  13. Offline
    nexty I
    pr moi c'est ta ramm qui foire.
    essaye de dl un soft qui test la ramm
    nexty, 24 Mai 2004
    #13
  14. Offline
    Shimmy Touriste
    Vous me conseillez quoi comme antivirus

    du moment qu'il soit

    pas trop lourd
    qui se maj facilement
    efficace
    ( et ou je peux trouver un **a*k facilement :) )


    ///

    Quel programme par exemple? ( pour la ram )
    Shimmy, 24 Mai 2004
    #14
  15. Offline
    Shimmy Touriste
    ptit up du soir :cool:
    Shimmy, 24 Mai 2004
    #15
Statut de la discussion:
Fermée.