Faille de sécurité : IIS 5.1

Discussion dans 'Windows' créé par La Poubelle, 8 Novembre 2002.

Statut de la discussion:
Fermée.
  1. Offline
    La Poubelle Elite
    La Poubelle, 8 Novembre 2002
    #1
  2. Offline
    La Poubelle Elite
    Pourquoi, je suis le seul à apprécier IIS et XP Pro.

    Ah ouais, j'avais oublié , c'est payant. :D
    La Poubelle, 8 Novembre 2002
    #2
  3. Offline
    ProGanja ex membre
    moi je lai XP pro. :D
    ProGanja, 8 Novembre 2002
    #3
  4. Offline
    Nicool_ Motherfucker
    Me too ! :)
    Nicool_, 8 Novembre 2002
    #4
  5. Offline
    La Poubelle Elite
    Et moi, j'ai aussi la licence :D

    Si t'as un serveur web ou ftp , mets cette mise à jour. Par rapport aux indications de microsoft, j'ai réussi à trouvé la doc nécessaire pour exploiter la faille. Ca calme.
    La Poubelle, 8 Novembre 2002
    #5
  6. Offline
    ProGanja ex membre
    moi aussi je lai......... mais dit donc tu me prend pour qui???.................... :cool:
    ProGanja, 8 Novembre 2002
    #6
  7. Offline
    La Poubelle Elite
    Pour un internaute comme les autres :D

    Et c'est rare qu'un particulier à la licence d'une version Pro.
    La Poubelle, 8 Novembre 2002
    #7
  8. Offline
    ProGanja ex membre
    moi aussi j'ai la license.................
    ProGanja, 8 Novembre 2002
    #8
Statut de la discussion:
Fermée.