Faut-il changé ma carte mere ? (3.3 grillay )

Discussion dans 'Hardware, matos' créé par Shimmy, 10 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Shimmy Touriste
    Voila je m'explique :

    Il y a quelques temps 3 trous du 3.3 volt de mon alim ont cramé et ça a donné ca :
    [IMG]

    après cela j'ai changé mon alimentation contre une "Enermax NoiseTaker 370W", elle a très bien marché pendant 5 jours mais après ces 5 jours j'ai entendu un gros BANG et après plus moyen d'allumer mon pc, plus aucun contact quand j'appuyais sur le bouton on/off.

    j'ai donc renvoyé l'alim chez ldlc, ils m'ont fait un échange standard mais durant le transfert j'ai jetté un coup d'oeil sur le port 3.3 de la carte mere, et 3 broches avait cramé, aux memes endroits que l'alim.

    Ma question est donc : " Dois-je changer de carte mère, étant donné que 3 broches sont cramées, tout en sachant que ca a fonctionné sans problème pendant 5 jours ? ! "

    Voila voila d'avance merci
    Shimmy, 10 Août 2005
    #1
  2. Offline
    Zwane Elite
    pourquoi ça a cramé apres 5j a ton avis :p

    t as du bol qu il te l echangent :p
    Zwane, 10 Août 2005
    #2
  3. Offline
    Shimmy Touriste
    mais l'alim a pas cramer cest le condensateur qui a sauté selon les dires de nos colleges de GamerZ
    Shimmy, 10 Août 2005
    #3
  4. Offline
    PhilV Elite
    Il y a un court circuit entre ta carte mère et ton alim. Soit sur ta carte mère , soit dans tes câbles d'alim entre les deux. Sur ta carte mêre , vérifies ton connecteur d'alim et les soudures, car si ça à chauffé --> court-circuit possible sur circuit imprimé de ta carte mère :roll:

    Ton alim neuve n'est pas en cause, surtout si c'est une capa qui a sauté :wink:
    PhilV, 10 Août 2005
    #4
  5. Offline
    FoX SpeEd Touriste
    ouai suis aussi d'accord pour le court circuit verifie qu'il n'y a pas une pice metalique qui se trouve sur ta carte mere ou bien deux cable mit ensemble

    Moi perso y a 2 semaine j'avait mon alim qui a commencer a deconner j'allumait mon pc puis tout allait bien. 5 min apres pzzzzzuuuooo plus de courant plus moyen de rallumer sauf en debranchant le cable deriere la tour et en le remetant, la c'etait reparti pour 5 min.J'ai vite fe un test pour verifier la tension et celle de 3.3 V etait 3.8 et il ma donner une alerte et a ce moment la ca c'est couper. Donc j'ai deduis que c'etait l'alim. J'ai acheter une autre de 650 Watt et plus de prob.

    Pour ce qui est de ton alim ca me parait peut 350 watt enfin faut voir ce que tu a dans ton pc..
    FoX SpeEd, 10 Août 2005
    #5
  6. Offline
    [ Xtr3m3 ] Touriste
    clair, court circuit, tu peux changer d'alim autant de fois que tu voudra, elle tiendra pas longtemps :wink:
    [ Xtr3m3 ], 10 Août 2005
    #6
  7. Offline
    FoX SpeEd Touriste
    ben c tres simple quand ton alim claque tu l'ouvre (te le conseille pas de faire avec une tt nouvelle car la garantie n'agit plus) et tu regarde le fusible, si il est nicked ebn c le court jus
    FoX SpeEd, 10 Août 2005
    #7
  8. Offline
    Marco [HOONIGAN]
    +1 mais j'hésite je crois pas qu'il y ait encore de fusible dans les alims, c'est un fusible-auto maintenant je sais pas trop si on sait voir dedans :?:
    Marco, 10 Août 2005
    #8
  9. Offline
    bugs Touriste
    +1
    bugs, 10 Août 2005
    #9
  10. Offline
    FoX SpeEd Touriste
    non c encore des fusible cylindrique qu'il y a dedans j'en ai encore ouvert une recente il y a quelque semaine de cela...
    FoX SpeEd, 11 Août 2005
    #10
  11. Offline
    Marco [HOONIGAN]
    ah je savais pas...
    Marco, 11 Août 2005
    #11
  12. Offline
    Shimmy Touriste
    et le fait que 3 broches soit cramées ne changent rien ?
    Shimmy, 11 Août 2005
    #12
  13. Offline
    ImMorT4L Touriste
    T'as eu un court jus, tous les condensateurs de ta carte mère sont pleins à craquer... Tu risques une seule chose, encore tout recramer :roll:

    J'ai eu ça avec une A7N8X Deluxe en pontant pour mettre du 3.6v sur le 3.3v pour alimenter ma BH-5... :D Alim cramée, carte mère cramée... J'ai du changer tout ça :oops:
    T'as simplement eu la même chose sans faire de modif, c'est pas conseillé de réutiliser le matos :?
    ImMorT4L, 11 Août 2005
    #13
  14. Offline
    Zwane Elite
    ta cm est dead shimmy :)
    Zwane, 11 Août 2005
    #14
Statut de la discussion:
Fermée.