fenetre qui souvre :/

Discussion dans 'Windows' créé par spinerz, 25 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    spinerz Touriste
    J'ai formaté mon pc depuis ce matin et a chaque fois j'ai des petites fenetres qui souvrent :? et tres régulierement, 1fois toute les minutes.
    quesako ça encore ? o_O

    ps :autre question, depuis que j'ai formaté, je n'ai plus les icones : Poste de travail, Favories reseau, internet explorer, Mes documents ..
    enfin j'ai un clavier qui fait toutes se fonctions mais j'aimerais bien savoir pourquoi je n'ai plus d'icones :/ ( à parts les icones des programmes installé.
    --
    edit c'est un spyware mais je n'arrive pas a l'enlever avec ad aware :/
    --
    [IMG]
    &

    [IMG]
    spinerz, 25 Juin 2005
    #1
  2. Offline
    haxion BBS & LBL
    haxion, 25 Juin 2005
    #2
  3. Offline
    DocShirok ...
    Te laisse pas prendre, cousin c'est un joli spyware....
    DocShirok, 25 Juin 2005
    #3
  4. Offline
    Noir Never forget who i am !
    suffit de désactivé dans les options ....

    panneau de config -> outils d'administrations -> services -> affichages des messages -> désactivé.

    Non c'est pas un spyware juste une faille à mon avi de windows, c'est un message comme on peut le faire avec la commande dos "netsend".
    Noir, 25 Juin 2005
    #4
  5. Offline
    spinerz Touriste
    merci bien, j'ai fait ça, je vais attendre qqle minutes voir si ça fonctionne bien :]
    spinerz, 25 Juin 2005
    #5
  6. Offline
    Mayhem Elite
    Rien de grave et non ce n'est pas une faille ce n'est juste qu'une option permettant d'envoyer des messages sur le réseau mais ils l'utilisent sur le net.
    Mayhem, 25 Juin 2005
    #6
  7. Offline
    Noir Never forget who i am !
    Ah oui juste, c'est pour ça que parfois quand on veut envoyer des messages netsend sur un reseau faut vérifié sur l'option est desactivé, juste ;)

    désolé pour la connerie que j'ai dis concernant la faille.
    Noir, 25 Juin 2005
    #7
  8. Offline
    spinerz Touriste
    donc je laisse désactivé ou j'active ? :/
    spinerz, 25 Juin 2005
    #8
  9. Offline
    SennHxoR I'M FAMOUS !
    Normalement faut mm pas mettre desactivée mais manuel car sinon ils reviennent
    SennHxoR, 25 Juin 2005
    #9
  10. Offline
    K@ra SiouperSlapz0r
    tu arrêtes le service et tu le mec en démarrage désactivé.
    K@ra, 25 Juin 2005
    #10
Statut de la discussion:
Fermée.