Feu vert : Problème installation..

Discussion dans 'Windows' créé par Till0u, 12 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Till0u Duratec powa!
    'Soir tout le monde

    Donc ben j'ai un problème avec l'installation de feu vert..
    Je comprend pas...
    J'ai déjà essayer de mettre Windows en 16BIT vu l'erreur mais sa n'a rien changer!
    Merci beaucoup!

    [IMG][/img]
    Till0u, 12 Octobre 2005
    #1
  2. Offline
    bougui Elite
    Si je lis bien, il y a un repertoire crack dans le cd, donc ca peut venir du fait que se soit une version pir***, tu l'as déjà essayé chez un pot ou quoi??
    bougui, 12 Octobre 2005
    #2
  3. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    genre... tu utilises un version crack mdr... pas bien!!!
    Lamor, 12 Octobre 2005
    #3
  4. Offline
    Xou I ♥ rien
    Rien à voir avec l'installation.

    Je dirais simplement que la version ici qui est utilisée est une des premières si je ne me trompe pas.
    Du coup bah, il a un peu de mal avec windows XP (en espérant que tu n'utilises pas de thème)

    Tente en l'exécutant en 16bits, tu as des options pour le faire quand tu cliques droit sur le fichier à exécuter.

    Sinon, installe une vieille version comme win98, c'est pas pour la place que ça prend, même si c'est chiant, je l'accord :p
    Xou, 13 Octobre 2005
    #4
  5. Offline
    MaRTIaL Dayvan Cowboy
    je sais plus si j'ai eu le même problème avec une verion copiée

    c'est le seul cd dont la copie n'a jamais focntionnée, obligé de faire une image et de la conserver sur le dd pour se passer du cd....
    MaRTIaL, 13 Octobre 2005
    #5
  6. Offline
    Till0u Duratec powa!
    Ok :) Merci beaucoup pour vos réponses... :wink:
    Till0u, 13 Octobre 2005
    #6
Statut de la discussion:
Fermée.