Fichiers partagés

Discussion dans 'Windows' créé par [55], 17 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    J'ai 2 problèmes :

    1°) j'ai 2 ordi en réseau (j'ai fait installation réseau domestique). La connection internet est sur le 1 et le 2 arrive sans problème à se connecter sur le net.
    L'ordi 1 arrive à accéder aux dossiers partagés sur le 2, mais le 2 n'y arrive pas sur le 1.
    [IMG]

    2°) Quand j'essaie de créer (connecter) un lecteur réseau sur l'ordi 2,pas de problème, par contre si j'essaie la même maneuvre avec le 1 :
    [IMG]

    Si vous avez une idée plus pointue que "vérifie firewall", merci de m'aider.
    [55], 17 Novembre 2005
    #1
  2. Offline
    Pouls Touriste
    est ce que les dossier qui apparaissent existent tjs sur le PC distant? au meme endroit ? t'as essayer en passant par "tout le réseau"?
    Pouls, 17 Novembre 2005
    #2
  3. Offline
    [55] Elite
    [IMG]
    [55], 17 Novembre 2005
    #3
  4. Offline
    [55] Elite
    UP
    [55], 19 Novembre 2005
    #4
  5. Offline
    Recon Elite
    Reseau automatique = souvent problème...

    Le mieux est de faire un réseau avec Ip fixe

    Et 2 bien vérifier que le groupe de travail réseau est le même sur les 2 machines.

    Pour ce faire

    1. ouvrir les connectionx reseaux sur pc 1

    sélectionner protocol Tcp/ip

    Aller dans les propriétées et passer de automatique à manuel.

    ip machine 1 : 192.168.0.1
    le masque doit se mettre tous seul à 255.255.255.255

    Même procédure machine 2 : 192.168.0.2

    2. ouvrir panneau de config , systeme, nom de l'ordinateur...

    Vérifier que le groupe soit le même sinon sélectionner modifié en bas du cadre et mettre la même chose

    Rebooter les 2 machines et tenter les connections ...
    Recon, 19 Novembre 2005
    #5
  6. Offline
    [55] Elite
    merci
    [55], 19 Novembre 2005
    #6
  7. Offline
    PunkDeLuxe condom
    Vérifie si y a pas une crasse comme Noron Security derrière ;)

    Un amis a eut le coup y a qq jours :cool:
    PunkDeLuxe, 19 Novembre 2005
    #7
  8. Offline
    [55] Elite
    Je ne dois pas toucher au domaine ?
    [55], 20 Novembre 2005
    #8
  9. Offline
    [55] Elite
    UP
    [55], 20 Novembre 2005
    #9
  10. Offline
    Recon Elite
    Domaine identique aussi ...
    Recon, 20 Novembre 2005
    #10
  11. Offline
    [55] Elite
    Avec "tout le réseau" je n'arrive même pas à ouvrir les fichiers partagés sur mon propre ordinateur. Il me met mémoire insuffisante
    [IMG]
    [55], 25 Novembre 2005
    #11
  12. Offline
    [55] Elite
    J'ai le firewall XP et bitdefender 9.
    [55], 25 Novembre 2005
    #12
  13. Offline
    Zwane Elite
    tu as testé en désactivant tes 2 logiciels de protec ?

    perso je fonctionne par défault pour mon réseau sans aucun antivirus firewall et co et ça roule sans probleme sous xp.

    si ça fonctionne sans tes 2 logiciels c'est que tu dois les configurer mieux que ça ;)
    Zwane, 25 Novembre 2005
    #13
  14. Offline
    [55] Elite
    Même en coupant tout...
    [55], 25 Novembre 2005
    #14
Statut de la discussion:
Fermée.