Firefox et 11online

Discussion dans 'Windows' créé par judge_red, 25 Février 2007.

Statut de la discussion:
Fermée.
  1. Offline
    judge_red Touriste
    Salut,

    Voilà, j'ai un p'tit soucis avec firefox et l'affichage de vidéo.


    Pour regarde mes p'tits résumés de foot, je vais sur 11online mais là, avec firefox, la page se charge mais malheureusement rien. Pas de vidéo. Même pas un lecteur qui apparait au bonne endroit.


    Quand je le lance avec IE, la vidéo se lance mais le logiciel plante apres qqs secondes et se ferme.


    J'avoue que je suis un peu coincé et que si qq1 avait une idée de comment résoudre ce problème, j'en serais très heureux.


    MERCI !! :-D
    judge_red, 25 Février 2007
    #1
  2. Offline
    Hahn Z Elite
    Ca ouvre bien WMP chez toi ou c'est un autre programme ?

    WMP bien à jour ? Firefox et IE aussi ?
    Hahn Z, 25 Février 2007
    #2
  3. Offline
    judge_red Touriste

    Je viens de mettre FireFox à jour. IE ne l'est pas ... :-'


    Avec IE, je suis sur que les videos sont lues avec Windows Media Player, avec firefox, j'ai un gros doute.

    Lorsque je vais sur un site comme abrutis.com, firefox lit bien la vidéo mais aucun logo ou même bouton n'apparait qui pourrait me dire quel est le logiciel vidéo utilisé !!
    judge_red, 25 Février 2007
    #3
  4. Offline
    Hahn Z Elite
    si tu clic droit sur la vidéo tu as aucun nom de logiciel, etc ?

    et autre question es-tu chez Belgacom ?
    Hahn Z, 25 Février 2007
    #4
  5. Offline
    judge_red Touriste
    Vraiment rien de rien ... :-s

    Oui oui ! ;-D
    judge_red, 25 Février 2007
    #5
  6. Offline
    PhaetoR Touriste
    PhaetoR, 25 Février 2007
    #6
  7. Offline
    judge_red Touriste
    judge_red, 25 Février 2007
    #7
  8. Offline
    PhaetoR Touriste
    :p:cool: de rien mec ++
    PhaetoR, 25 Février 2007
    #8
Statut de la discussion:
Fermée.