Firewall Bitdefender 9 bloque accès internet ...

Discussion dans 'Windows' créé par [55], 9 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    [55] Elite
    ...de mon 2ième ordi relié au premier en réseau.
    Quand je décoche firewall, tout va bien.

    Ma question : quelle ligne dois-je ajouter au filtrage pour autoriser mon 2ième ordi avec le firewall ?


    Merci
    [55], 9 Mars 2006
    #1
  2. Offline
    SkankerS Groove Master
    Pas sur d'avoir tout compris ! Ton 2° Ordi est branché sur le 1° qui partage sa connexion c'est bien ca ?

    Bit Defender 9 est installé sur lequel ? le 1° le 2° ou les 2 ?
    SkankerS, 10 Mars 2006
    #2
  3. Offline
    MikeTronic Elite
    T'as essayer d'ajouter l'ip réseau du deuxieme PC ?
    MikeTronic, 10 Mars 2006
    #3
  4. Offline
    [55] Elite
    Mon bitdefender est sur le 1° qui se connecte à internet via modem. 2° se connecte via 1° et n'a pas d'antivirus

    Rajouter l' IP où ? Comment ?


    Merci
    [55], 10 Mars 2006
    #4
  5. Offline
    SkankerS Groove Master
    Quand tu décoche FIREWALL ... quand tu désactive bitdefender en gros ? Ya pas une option pour voir les ports qu'il bloque en direct ?
    SkankerS, 10 Mars 2006
    #5
  6. Offline
    MikeTronic Elite
    Tu as pas une option pour add un ip a ne pas bloquer ?
    Sur ZA je devais faire sa pour que le PC du patchal et un acces au net :wink:
    MikeTronic, 10 Mars 2006
    #6
  7. Offline
    [55] Elite
    Il y a des permissions pour certains ports
    [55], 10 Mars 2006
    #7
  8. Offline
    SkankerS Groove Master
    ca m'etonnerai mais regarde si le port 80 n'est pas bloqué (HTTP) :wink:
    SkankerS, 10 Mars 2006
    #8
  9. Offline
    [55] Elite
    [IMG]

    [IMG]
    [55], 11 Mars 2006
    #9
  10. Offline
    [55] Elite
    Voilà ce que je peux modifier.
    J'ai aussi remarqué que dans les options réseau (dans propriétés de connexion réseau local), il y avait un onglet bitdefender ajouté.
    J'ai lu la documentation et je n'ai pas trouvé. Pourtant ils parlent de connexions réseau, mais rien sur leur éventuelle configuration...
    [55], 11 Mars 2006
    #10
  11. Offline
    SkankerS Groove Master
    Je ne saurai franchement pas t'aider sur ce coup la :? si tu décoche l'option de bit defender dans les propriétés mais que tu le laisse activé sur ton pc .. ca passe pas non plus ?
    SkankerS, 12 Mars 2006
    #11
  12. Offline
    [55] Elite
    Merci quand même
    [55], 13 Mars 2006
    #12
Statut de la discussion:
Fermée.