Format des fichiers et dossiers

Discussion dans 'Windows' créé par MbK_, 22 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    MbK_ Etudjant
    'Jour à tous

    Ce matin en allumant mon pc, j'ai remarqué que tous les nom des fichiers et dossiers sur le bureau avaient un fond bleu :

    [IMG]

    J'ai cherché un peu dans les options et j'ai trouvé l'endroit ou changer cette couleur mais pas comment la supprimer pour rendre les noms "transparents"

    Si vous avez une idée merci de m'aider :D

    bien à vous
    MbK_, 22 Avril 2006
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    dans l'onglet paramètres des propriétés de l'affichage, la "qualité couleur"v est à 16 ou 32 bits ?
    Jereck, 22 Avril 2006
    #2
  3. Online
    tilk0 Elite
    as tu fait optimisez le pc avec tuneup utilities? si oui tu as modifiez la qualité d'image un truc du genre j'avais fait pareil, faut retirer ca :p
    tilk0, 22 Avril 2006
    #3
  4. Offline
    Noir Never forget who i am !
    Si tu as utiliser Tuneup Utilities et que tu as fait des optimisation, tu dois remettre ceci:

    Optimisation & Amélioration -> TuneUp System Optimizer -> Optimiser la configuration de l'ordinateur -> et la tu met soit "Ne pas optimiser les effets d'optique" ou "Melange de performances élevées et d'effets d'optiques".
    Noir, 22 Avril 2006
    #4
  5. Offline
    Inco Elite
    ouai j ai eu cette crasse jai chier pour l enlever , je crois que le seul moyen c etait avec tune up mais comment , je sais plus.


    Faudrait qu on fasse une fois un topic de toute les "biestries" pareil, pcq je pense que ca arrive a pas mal de monde et c est toujours des trucs ou il faut 10 ans pour trouver
    Inco, 22 Avril 2006
    #5
  6. Offline
    Noir Never forget who i am !
    Comme j'ai dis plus haut ..
    Noir, 22 Avril 2006
    #6
  7. Offline
    MbK_ Etudjant
    J'ai pas optimisé avec tune up ces temps ci... Je l'ai fait il y a un moment (ca se compte en mois) donc je pense pas que ca puisse venir de ca...

    Je viens de mettre dans l'onglet paramètres des propriétés de l'affichage, la "qualité couleur" à 32 bits

    Je vois pas ce qu'il reste à faire...
    MbK_, 22 Avril 2006
    #7
  8. Offline
    Noir Never forget who i am !
    Change ton fond d'écran et vérifie si il n'est pas en BMP, il me semble avoir déjà eu un problème de ce genre
    Noir, 22 Avril 2006
    #8
  9. Offline
    Inco Elite
    non c est pas comme ca que j avais fais...
    Inco, 22 Avril 2006
    #9
  10. Offline
    Noir Never forget who i am !
    avec tuneup, il n'y a pas d'autre moyen ... :)
    Noir, 22 Avril 2006
    #10
  11. Offline
    MbK_ Etudjant
    c'est bien jpg...
    MbK_, 22 Avril 2006
    #11
  12. Offline
    Noir Never forget who i am !
    oui mais change-le, essaies un autre fond d'écran ..
    Noir, 22 Avril 2006
    #12
  13. Offline
    ieaiaio Elite
    je sais comment faut faire pour solutionner ce probleme sans utiliser de programme.

    /me proud

    aller dans panneau de configuration, systeme / avances / performance, chercher un truc avec ombres et icones du bureau, decocher la case, et hop les vilaines bleues sont parties :)
    ieaiaio, 23 Avril 2006
    #13
  14. Offline
    tuko_91 Touriste
    C'est clair qu'il faudrait un post avec toute ces petites manips à la con qui nous prennent 2 heures à solutionner quand on a pas la réponse sous les yeux.

    Qui s'y colle ???
    tuko_91, 23 Avril 2006
    #14
  15. Offline
    ieaiaio Elite
    faudrait deja savoir quelles questions repondre...

    parce que sinon on pourrait faire un post-it avec toutes les options de windows...

    je m'y mets si on me pose les questions :]
    ieaiaio, 23 Avril 2006
    #15
  16. Offline
    MbK_ Etudjant
    J'ai fais comme tu as dis mais ca ne change rien !

    C'est assez laid pour le moment...
    MbK_, 24 Avril 2006
    #16
  17. Offline
    ieaiaio Elite
    bizarre, sur mon pc ca marche lol

    peut-etre n'as tu pas selectionne la meme case que moi.

    c'est simple choisis "performance" sur la meme fenetre, appliques, regarde ton bureau, et puis tu mets apparance.

    si ca ne marche pas, je donne ma langue au chat :!:
    ieaiaio, 25 Avril 2006
    #17
  18. Offline
    MbK_ Etudjant

    Bon apétit au chat alors
    MbK_, 25 Avril 2006
    #18
  19. Offline
    MbK_ Etudjant
    Si qlq1 trouve la solution, je suis toujours preneur :D
    MbK_, 8 Mai 2006
    #19
Statut de la discussion:
Fermée.