freeze pc :/

Discussion dans 'Hardware, matos' créé par DevilsAngel, 16 Juillet 2003.

Statut de la discussion:
Fermée.
  1. Offline
    DevilsAngel ex membre
    Voila, j'explike le problème ....

    J'ai un 2 eme pc qui sert pour ma copine (p3 500 256 sdr)

    voila il y as quelque temps au bout de 20 min de boot

    toute les 2 min y as un freeze de 30 sec à 1 min +/-

    je dis peut etre des spyware donc je passe avec ad-aware mais cela ne change rien

    je me dis un virus :s je passe un anti virus ( norton et kaspersky ) ensuite j'ai fait un scan en ligne sur symantec .

    mais cela à continuer :s ensuite avec regcleaner je desactive tout ce qui se trouve o boot ( le pc reboot avec 15 proces )

    la et la surprise toujours des freezes

    Ensuite je me dis vu qu'il n'y rien de trop important dans ce pc, je me dis bon un formatage de printemps arrangeras certainement l'affaire ...

    mais non toujours des freezes


    alors maintenant, je voudrais bien savoir si ces freezes pourrait venir de la chaleur du pc (56° dans le bios :s)
    pourtant, il est deja tour ouverte

    si quelqu'un à une idée ou meme deja eu le cas et à la solution je vous ecoute :)
    DevilsAngel, 16 Juillet 2003
    #1
  2. Offline
    Fish Bouillant même !
    chaleur tout le monde a ca meme moi avec mon PII450 :pfiou:

    je ne savais plus toucher mon HDD


    G ouvert ma tour et g mis un ventilo de salon pour le moment ca plus de prob :wink:
    Fish, 16 Juillet 2003
    #2
  3. Offline
    DevilsAngel ex membre

    ben la pour le moment c'est ce que je fqit pour voir mai sca change rien

    de plus quand un pc chauffe il reboot pas simplement ?
    DevilsAngel, 16 Juillet 2003
    #3
  4. Offline
    Fish Bouillant même !
    ca depends des fois ca freez des fois ca plante carrément des fois ca mets ds erreur fatale sans planter des fois ca reboot

    ca depends :p
    Fish, 16 Juillet 2003
    #4
  5. Offline
    [CoCo] Touriste
    wai ca peut bien etre a cause de la chaleur, surtout que tu dis que ca arrive apres 20 min , a peu pres le tps que le cpu arrive a sa t° max en idle.
    :arrow: faut le refroidir plus et ca ira, c est obligé que ce soit un prob de harware pisque le format n a rien changé
    [CoCo], 16 Juillet 2003
    #5
  6. Offline
    baze Touriste
    il te reste plus que une seule solution, tu vas devoir pisser dessus de temps en temps .... c'est la vie :D
    baze, 16 Juillet 2003
    #6
  7. Offline
    Ch4zyx Elite
    moi aussi, depuis un certain temp (depuis le beau temp...) mon pc freeze avec un beau ptit bruit sec "biiiiizztchh" puis plus rien ne va, plus de son, pas de HD qui travaille, image fixe, plus de son... que dalle :?

    Jme suis demandé si cetai mes ram, mais cela fais presque 1ans que je les ai, et javai jamais eu ce problem la avant... ca le fais seulement depuis qu'il fais chaud (35° dans ma chambre...)

    et ca me broutte pcq a chaque fois, je reboot le pc a la tour :beuh:
    Ch4zyx, 16 Juillet 2003
    #7
  8. Offline
    BuddhaShox ex membre
    Des freezes réguliers sont un des symptomes de la temp, mais une mauvaise gestion de la ram aussi. le truc c'est que quand tu as fait le formattage des disques , si le probmème était lié au software, il devait être réglé. donc c'est pas un problème soft. quoi que bcp de PC mal ventilés ont souffert hier et beaucoup de personnes vont de trouver avec une ram defect a cause de RAM "cuite"
    surtout que ça a joué comme un fou hier soir! :D

    J'ai aussi eu avant hier un gros stress a cause de la température trop elevée de la machine ( un FSB a 600 Mhz ça n'aide pas non plus) :wink:

    avec ce que tu nous dis , c'est dificile de déterminer des causes de ton problème. tu nous dis que le pc a des problèmes depuis "quelques temps".
    Questions :
    qu'elle est la config de la machine?
    cette machine est elle neuve, deuxième main?
    depuis "quelques temps" qu'as tu fait comme installation de matos , de programmes?
    As tu changé quoi que ce soit dans la config de la machine avant ces problèmes ( comme midifier l'ordre des HDD, des cables, des cartes PCI etc etc??

    Il serait plus sur de nous dire quel est l'historique de la machine.
    bien souvent les gens disent que leur bécane ne fonctionne plus et ils omettent de dire qu'ils ont découpé au chalumeau un bout de leur tour ou qu'ils ont fait un trou dans les parois (pour "refroidir") avec la CM dedans! rigolez pas j'ai dèja eu le coup.
    BuddhaShox, 16 Juillet 2003
    #8
  9. Offline
    Ch4zyx Elite
    config:

    - athlon 2000xp
    - ecs k7s5a (non lan) avec bios mis a jour
    - 384mo sdram (256 + 12:cool:
    - gforce4 mx440 64mo ddr
    - HD 40go
    - tour -> une merde a 25euro de chez shs que jvai bientot changer

    Ancienement (il y a +- 5mois), cetait a la base un pc packard bell celeron 1200mhz avec une gforce2...
    jai recupere tout sauf la carte graph, la mb, le proco, et la tour.

    Et jme suis monté ce ptit pc...

    Jusque avant que la temperature ne monte dans ma chambre, le pc allai bien, ne deconnais pas, mais mtn, je suis obligé de laissé lla tour ouverte avec un ventilo de salon -> 45°

    Si la tour est fermé -> 65°

    Un amis ma dis que c'est mes rams, un autre pense que c'est dù a la chaleur...

    Ca menerve car je sais pas ce que je dois changer en premier... la tour, ou les ram?? :?:
    Ch4zyx, 16 Juillet 2003
    #9
  10. Offline
    BuddhaShox ex membre
    une tour bien ventilée est toujours un gage de stabilité. il faut que tu prennes une tour qui amène de l'ai LA ou il en faut? sur tom's il y avait un excellent article sur les tours. je te conseille d'aller voir cela. ou bien de laisser tout ouvert si t'as pas la thune ( moins conseillé, un accident est si vite arrivé)

    Si t'a ram est defect , le bios le détecte au startup. en principe.

    donc t's rien ajouté depuis que ça foire?

    t'a eété voir les CM ECS pour vérifier que les choses que t'as mis sur la CM ne posait problème?

    de quand date la mise a jour du bios?
    BuddhaShox, 16 Juillet 2003
    #10
  11. Offline
    Ch4zyx Elite
    - Depuis que ca foire, non je n'ai rien ajouté.

    - Rien n'est a signalé au boot...

    - J'ai ete sur divers forum et site dedier a ma CM, le dernier bios dispo reglais tout les problemes de stabilité, et elle peut maintenant acceuillir un athlon 2800xp maximum.

    - La mise a jour du bios, je l'ai faite il y a 1mois, mais meme avec l'ancien ca fesais quand meme le freeze...

    :?: :cry:
    Ch4zyx, 16 Juillet 2003
    #11
  12. Offline
    DevilsAngel ex membre
    Voila je reponds ;)

    Première machine mais qui date de quelques année (3+/- je me souviens plus exactement )

    un p3 500

    256 sdr ( infenéon )

    carte mere via (carte graphique integrée)

    1 seul hdd western digital 20 gb 5400 tm

    Changement au niveau des soft et os

    heu ben aucun si ce n'est que pour passer de 98 à xp

    Je dirais qu'il fait ca depuis 1 moi plus ou moins

    Alors voila maintenant ca fait trois heure k'il tourne avec un ventillo de salon sur la gueule :p

    mais toujours autant de freeze
    :p

    le chips ne chauffe pas les conensateur de la cm non plus

    franchement je doit dire que je suis perdu

    ha vi j'ai changer la barrete de ram de dim ca donne rien :/
    j'ai aussi essayer avec une autre mais pareille

    je suis plus que perdu

    :p
    DevilsAngel, 17 Juillet 2003
    #12
  13. Offline
    dRex Xaxaxa
    cm morte ?
    dRex, 17 Juillet 2003
    #13
  14. Offline
    Pouls Touriste
    ouais prob de tout le monde en ce moment!! spo tres résitant no tite bécannes!
    Pouls, 17 Juillet 2003
    #14
  15. Offline
    BuddhaShox ex membre
    naaawww si la CM était morte , le PC ne démarre même pas. qu'a tu fait dessus depuis le début des symtomes? pas de nouveau matos, de nouveau software, d'OS?

    ah je lis que tu as changé de soft et OS? hmmmm c'est depuis que tu as des problèmes? passer de win98 a XP , t'as vérifié la compatibilité des pièces? ( oui ça a l'air bête mais la on chasse l'erreur et toutes les pistes sont bonne)
    BuddhaShox, 17 Juillet 2003
    #15
  16. Offline
    DevilsAngel ex membre
    j'ai trouver :/

    windows ne detectait plus que par moment 15 mo de ram :p^

    a cause du graveur ki deconnait mdr


    now graveur debrancher ca rox :p
    DevilsAngel, 18 Juillet 2003
    #16
Statut de la discussion:
Fermée.