FTP foireux

Discussion dans 'Web, design' créé par WormS -, 30 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    WormS - En vacances
    Voilà cela fait deux jours que je n'arrive plus à me connecter sur mon ftp skynet et lycos.

    A quoi serait-ce due?

    j'utilise flash xp et je n'ai jamais eut de problème depuis que je l'ai.
    WormS -, 30 Mai 2004
    #1
  2. Offline
    Spo0n Dr. Gonzo
    message d'erreur ?

    t'as essayé avec filezilla ou autre?
    Spo0n, 30 Mai 2004
    #2
  3. Offline
    nexty I
    heu à mon avis c'est un stress chez toi,ou juste ton ftp,j'arrive à me connecter à un ftp skynet .
    T'as chequé si t'étais bien en pasive mode? sinon le mieux a faire est d'envoyer un mail au service technique
    nexty, 30 Mai 2004
    #3
  4. Offline
    Tweek je t'affone !
    ta essayer un autre programme genre ftp expert3?
    Tweek, 30 Mai 2004
    #4
  5. Offline
    WormS - En vacances
    NON jvé essayer.
    WormS -, 30 Mai 2004
    #5
  6. Offline
    WormS - En vacances
    jviens d'essayer avec deux autres et rien n'y fait
    WormS -, 30 Mai 2004
    #6
  7. Offline
    guslinux Gamerz'ien
    t'as quoi comme msg d'erreur ?
    guslinux, 30 Mai 2004
    #7
  8. Offline
    WormS - En vacances
    WinSock 2.0
    Connecting to users.skynet.be
    Connection failed (Connection timed out)
    Delaying for 120 seconds before reconnect attempt #1
    WormS -, 30 Mai 2004
    #8
  9. Offline
    D0GMA p0rn c4t
    apparemment ce n'est pas un prob de logiciel mais ce serait ta connexion?

    essaye quand meme FileZilla comme logociel Ftp :wink:
    D0GMA, 30 Mai 2004
    #9
  10. Offline
    alan Elite
    mem msg d'erreur chez lycos ??

    (ps comme prog : ulrafxp : quasi le meme que flashfxp mais version free)

    et si tu essayer de ping tes hotes ftp ca donne quoi ??
    alan, 30 Mai 2004
    #10
  11. Offline
    WormS - En vacances
    idem avec filezilla, ftp expert 3
    WormS -, 30 Mai 2004
    #11
  12. Offline
    WormS - En vacances
    ca plante avec lycos et gameonline...

    j'ai fait un ping > 100 % loose.

    ca fait deux jours que j'ai ce problème


    :-(
    WormS -, 30 Mai 2004
    #12
  13. Offline
    WormS - En vacances
    apparement cela remarche j'ai simplement refait une réinitialisé le routeur.

    close
    WormS -, 30 Mai 2004
    #13
Statut de la discussion:
Fermée.