Graveur qui foire les audio mais pas les iso :/

Discussion dans 'Hardware, matos' créé par Elian, 10 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Depuis que je suis passé à WinXP, je ne sais plus graver des cd audio/. Lorsque je lance la copie des fichiers, j'ai droit au beau message d'erreur Buffer Underrun... et paf foirage. Et pourtant les cd de données, ca marche sans problèmes. J'ai testé avec différente version de Nero , et toujours le même probleme.

    Le graveur, plextor 8/4/32, est en slave sur le lecteur dvd. Et je n'ai pas la moindré idée de quoi pourrait faire rate cela. J'ai virré et remis le graveur, toujours la meme chose :/
    Elian, 10 Août 2003
    #1
  2. Offline
    ketum Touriste
    pas essayez de baisser la vitesse de gravure ?
    ketum, 10 Août 2003
    #2
  3. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    ah non
    Elian, 10 Août 2003
    #3
  4. Offline
    Le Dj Oli ex membre
    Ton graveur est trop vieux!!!
    Le Dj Oli, 10 Août 2003
    #4
  5. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Ca marche pas

    [IMG]
    Elian, 10 Août 2003
    #5
  6. Offline
    Le Dj Oli ex membre
    Moi je dis k il est trop vieux k il accepte plus la version iso de Nero et que peut etre le cd data sont imcompatible avec ton graveur!
    Le Dj Oli, 10 Août 2003
    #6
  7. Offline
    ketum Touriste
    format c: :D
    ketum, 10 Août 2003
    #7
  8. Offline
    Le Dj Oli ex membre
    V voir la rubrique format pcq j ai une kestion pour toi!!!! :p
    Le Dj Oli, 10 Août 2003
    #8
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Jereck, 10 Août 2003
    #9
  10. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    C'est quo ice truc :O ? C'est un graveur en IDE pas Scsi :O
    Elian, 11 Août 2003
    #10
  11. Offline
    essaye de mettre le firmware du graveur a jour, ca ne va pas que régler ton problème, en plus tu auras de nouvelles fonctionnalités pour ton graveur, cette update augmente meme la vitesse de certains graveurs.

    attention, prend la mise a jour firmware de ton modéle, si tu te gourres, tu nike tout.
    ben15 aka pOiRe, 11 Août 2003
    #11
  12. Offline
    b00msTicK O=(*.*Q)
    firmware poire ;)
    b00msTicK, 11 Août 2003
    #12
  13. Offline
    Tolk Vieille branche
    C'est le soft le problème!
    Vire moi cette daube de Nero pour noobs et utilise un autre programme.
    Tolk, 11 Août 2003
    #13
  14. Offline
    b00msTicK O=(*.*Q)
    hé Tolk, fais pas le roxor :p
    b00msTicK, 11 Août 2003
    #14
  15. Offline
    edit powa :D
    ben15 aka pOiRe, 11 Août 2003
    #15
  16. Offline
    Tolk Vieille branche
    Il y en a d'autres ici qui feraient bien d'upgrader le firmware de leur cerveau :D
    Tolk, 11 Août 2003
    #16
  17. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    Elian, 11 Août 2003
    #17
  18. Offline
    Tolk Vieille branche
    Touche pas à ca!
    Tu risques de niker ton graveur si ca foire!
    Essaie un autre soft j'avais le même problème.
    Tolk, 11 Août 2003
    #18
  19. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    hehe tolk, j'ai fait la mise à jour avant ta mise en garde, mais ca ne change pas la mise, il me crée toujours cette meme mise-ère :)


    En gros, je vais tester un autre prog. que néro
    Elian, 11 Août 2003
    #19
  20. Offline
    Elian Techno Mofo
    Equipe GamerZ.be
    J'ai dégoté un plug in pour winamp qui grave la playlist, pratique.
    Elian, 11 Août 2003
    #20
Statut de la discussion:
Fermée.