Graveur

Discussion dans 'Hardware, matos' créé par Abe@Mat, 8 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Abe@Mat Touriste
    Bon voilà en gros boulet que je suis
    je viens d'ouvrir mon pc pour brancher
    mon graveur mais ça marche toujours pas !
    au démarrage le lecteur cd s'allume
    le lecteur disquette aussi
    mais pas le graveur
    please help me, ou y faut que je le branche ? :s
    Abe@Mat, 8 Décembre 2003
    #1
  2. Offline
    medleouf Touriste
    tu dois brancher l alimentation c est un cable de couleur rouge jaune et noir , dis dois aussi brancher une nappe ide un cable plat et mettre le jumper suivant ta config (maitre ou esclalve)
    medleouf, 8 Décembre 2003
    #2
  3. Offline
    tilk0 Elite
    tu as bien tout brancher, la prise et le lien entre le graveur et la carte mère? tu as vérifier que le bus est activé?
    Se sont les conneries qui reviennent le plus souvent. Si c pas ca, di moi ce que tu as brancher
    tilk0, 8 Décembre 2003
    #3
  4. Offline
    Abe@Mat Touriste
    déjà
    nappe ide = ?
    jumper = ?
    bus = ?

    désolé ... :oops:

    pour finir: j'ai branché là ou ça rentrait :shock:
    Abe@Mat, 8 Décembre 2003
    #4
  5. Offline
    tilk0 Elite
    tu prend la toute petite prise et tu la branche sur ta carte mère, puis le bus (un cable assez large, gris avec une bande rose généralement) la tu le mets sur ta carte mère en passant soit par ton cd rom (ou dvd) et tu en choisis un comme maitre et l'autre comme esclave (petit truc en plastique a l'arrière de chaque lecteur. et ensuite tu branches l'allimentation sur ton graveur (prise rouge qui son libre dans ton pc en espèrant que tu en as encore!)
    tilk0, 8 Décembre 2003
    #5
  6. Offline
    medleouf Touriste
    [IMG]
    medleouf, 8 Décembre 2003
    #6
  7. Offline
    medleouf Touriste
  8. Offline
    Abe@Mat Touriste
    thx brice je vais voir ça
    Abe@Mat, 8 Décembre 2003
    #8
  9. Offline
    0ld Cr0w Elite
    sur la nappe ide il y a un fil rouge toujour le metre du cote ou il est ecrit (1)sur ton graveur ,le jumper en slave sur le graveur :wink:
    0ld Cr0w, 8 Décembre 2003
    #9
  10. Offline
    Abe@Mat Touriste
    le jumper en slave??? il est yougoslave ???

    :oops: je :arrow: []
    Abe@Mat, 8 Décembre 2003
    #10
  11. Offline
    Arnoz Touriste
    Ouais peut être mais je connais pas la marque alors.

    Tu dois l emettre en slave, en esclave quoi. pour ca tu regardes les petits plots de plastique a l'arriere du graveur. Il y en a deux qu'il faut metttre d'une certaine manière pour qu'il soit en slave. Tu regardes sur ton graver s'il ya un dessin explicatif ou dans ton mode d'emploi.

    Perso, j'en ai nulle part des jumpers, c'est am nappe IDE qui contrôle tout... et ca marche très bien, les jumpers c'est pas utile donc :?:
    Arnoz, 8 Décembre 2003
    #11
  12. Offline
    Abe@Mat Touriste
    ça c'est bon, ça doit être l'alim qui déconne
    Abe@Mat, 8 Décembre 2003
    #12
  13. Offline
    Arnpsyke Charlatan
    le fil rouge sur le bouton rouge, le fil vert sur le bouton vert,le fil rouge sur le bouton rouge, le fil vert sur le bouton vert,le fil rouge sur le bouton rouge, le fil vert sur le bouton vert,... Aller repete
    Arnpsyke, 8 Décembre 2003
    #13
  14. Offline
    tilk0 Elite
    faudrais pas que le chef fasse pt le pont! mdr
    tilk0, 8 Décembre 2003
    #14
Statut de la discussion:
Fermée.