gravure tres tres lente!!!

Discussion dans 'Hardware, matos' créé par [CoCo], 18 Mai 2003.

Statut de la discussion:
Fermée.
  1. Offline
    [CoCo] Touriste
    Ben voila il y a une semaine qd je gravais tt allais bien 3 min 15 en 40X, mais now je sais po pourquoi il faut + de 6 min et tt lague pendant que je grave et pourtant j ai po changer de config, juste un formatage c quoi le prob :?:

    voila ce que ca peux donner ca m est jms arrivé avant
    [CoCo], 18 Mai 2003
    #1
  2. Offline
    [CoCo] Touriste
    je v mettre une image pr vs montrer
    [CoCo], 18 Mai 2003
    #2
  3. Offline
    [CoCo] Touriste
    [IMG]
    [CoCo], 18 Mai 2003
    #3
  4. Offline
    Kizoma Elite
    ce qu'il t'affiche n'est pas un probleme !
    Kizoma, 18 Mai 2003
    #4
  5. Offline
    Karto Pas Dieu
    C'est très simple:

    >Tu fais un clique droit sur ton poste de travail
    >Propriétés
    >Materiel (Hardware)
    >Gestionnaire de périphériques (Device manager)
    >Ouvre le lien controlleurs IDE ATA/ATAPI
    >Clique-droit sur Canal IDE Primaire
    >Options avancées
    >Tu mets tout en "DMA si disponible"
    >Tu fais de même pour les canal secondaire
    >Tu redémarres

    PS: certains controlleurs (disques durs) sont déjà en DMA, d'autres peuvent être configurés en "PIO Only". Ce sont des erreurs du aux drivers de certaines cartes-mères (les nForce2 nottement)
    Karto, 18 Mai 2003
    #5
  6. Offline
    [CoCo] Touriste
    ben un peu quand meme si il a failli foirer le cd 161 fois
    c qu il y a un gros problème
    surtout que j ai jms eu ca avant
    [CoCo], 18 Mai 2003
    #6
  7. Offline
    Barna [PAPE] Touriste
    Bien Karto, c'est exactement ce que j'allais lui conseiller de faire. J'ai déjà eu le même problème.

    Je rejouterais ceci: quelques fois, Windows décide que ton disque n'est pas en DMA, et pas moyen de lui faire changer d'avis (le truc à cocher n'est pas disponible, il est "gris".

    Le truc à faire dans ce cas-là, c'est de supprimmer purement et simplement dans le matériel le contrôleur fautif, redémarrer windows qui va le réinstaller proprement, et ça fonctionnera nickel.
    Barna [PAPE], 18 Mai 2003
    #7
  8. Offline
    StAr-NiC Elite
    plusieurs softs de gravure installé ?
    StAr-NiC, 18 Mai 2003
    #8
  9. Offline
    [CoCo] Touriste
    clone cd et nero ca ma deja pose des problemes avant mais pas les memes
    [CoCo], 18 Mai 2003
    #9
  10. Offline
    Hacko Elite
    ton disque dur n'est pas trop remplis ou trop fragmenté ?
    Hacko, 18 Mai 2003
    #10
  11. Offline
    Siluro Touriste
    bah il a dit qu'il a fait un formatage lol.
    Non mais regarde si y a pas une mise à jours de ton programme de gravure.
    Siluro, 18 Mai 2003
    #11
  12. Offline
    [CoCo] Touriste
    ben j ai deja dl les mises a jour ca change rien
    le prob en fait c que le graveur reste bloqué en PIO mais je v desinstaller tt les drivers et les remettre on va bien voir
    [CoCo], 18 Mai 2003
    #12
  13. Offline
    [CoCo] Touriste
    voila pour ceux que ca intéresse ca remarche c bien parce qu il n etait en pas en dma que ca foirait now plus rien lague c cool :D
    Merci bcp a mrkartofel
    [CoCo], 18 Mai 2003
    #13
Statut de la discussion:
Fermée.