Gros problème de son

Discussion dans 'Hardware, matos' créé par EnTrAnCeD, 29 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    EnTrAnCeD Elite
    Bon voilà vous êtes mon dernier recours avant que je décide d'acheter une nouvelle carte son, j'ai un blème que je capte pas : j'ai un proc 2800+ amd, 1go de ram, carte graph radeon 9000 ET une carte son Sb live! value; le son bloque périodiquement, comme si y'avait du lag... Ca arrive partout, que ce soit avec wmp sans rien d'autre ouvert, et dans les jeux. J'ai réinstallé les drivers, changé qques trucs sans trop savoir pq suite aux conseils de creative, ca a rien arrangé. Des idées ? Je pense racheter une nvelle carte, qu'elle ait rendu l'ame me parait le plus plausible, en meme temps si c'est pas ca X(
    EnTrAnCeD, 29 Février 2004
    #1
  2. Offline
    black frog Touriste
    Ben t'aurais pas la possibilité de la tester sur un autre pc, pour etre sur?
    black frog, 29 Février 2004
    #2
  3. Offline
    bozkurt Touriste
    Oui teste la sur un autre pc pour t'assurer que le probleme vient de la carte son, ou sinon effectivement tu devras en poser une nouvelle :-( ...
    bozkurt, 29 Février 2004
    #3
  4. Offline
    Helyopses Touriste
    Tu a bcp de Carte PCI ?? Sa arrive rarement mais il faut savoir que le BUS pci est divisé par le nombre de carte Utilisée ( genre j ai 6 carte PCI la vitesse du bus ( 166 mo seconde j pense est divisée par 6 --> +/-20 Mo sec )

    Tu rajoute a sa que c'est la vitesse théorique, une carte son de pas très bonne qualité, et tu peux avoir se genre de coupure.

    Perso j ai du retirer des cartes pour pouvoir toute les utiliser sinon pas assez de pb. Ou alors a un rendement moindre
    Helyopses, 29 Février 2004
    #4
  5. Offline
    Esta Boy's dream
    la meilleur idée est : change de pc et de Carte S. sa vaut mieu. nan je rigole. au pire tu change de Carte S.c mieu :D
    Esta, 29 Février 2004
    #5
Statut de la discussion:
Fermée.