gros problème Overnet

Discussion dans 'Web, design' créé par merton, 23 Juin 2004.

Statut de la discussion:
Fermée.
  1. Offline
    merton Troll Grognon
    voila mon cas:

    j'utilise le logiciel Overnet avec windows XP, tout fonctionne depuis 2 ans et du jours au lendemain il se met à déconner de façon assez étrange. il download pendant 2 minutes puis les download et les upload cessent tout à coup et ce pendant plus de 12 heures. g vérifié la liste des logiciels qui causent des crash, je possède Zone Alarme que g donc désactivé. rien. c relou car g pas loin de 25 gigas de dl en cours et g déja formaté, tout réinstallé. que dalle. please help me!!!
    merton, 23 Juin 2004
    #1
  2. Offline
    MystiC HOMM addict
    ben teste emule.. ce sont les memes fichiers donc tas ka selectionner le dossier temp dovernet pour emule..
    on sait jamais ke lui il arrive à télécharger
    MystiC, 24 Juin 2004
    #2
  3. Offline
    merton Troll Grognon
    je sais que Overnet lit les fichiers Emule mais je ne sais pas si l'inverse est vrai. Overnet segmente les fichiers alors que la mule fait 1 seul gros fichiers. g essayé shareaza mais il ne lit pas les fichiers Overnet.
    merton, 24 Juin 2004
    #3
  4. Offline
    MystiC HOMM addict
    ben moi javais mis mes fichiers emule dans overnet pour tester.. puis après un jour de test jai remis ds emule et ca a été.. mais bon jai pas testé plus :? donc je ne pourrais pas confirmer.. essaye tjrs
    MystiC, 24 Juin 2004
    #4
  5. Offline
    max_evans Elite
    hi,

    Moi aussi overnet marchait a fond puis du jour au lendemain avec la ver 0.53 ...plus moyen de me connecter???
    alors j' ai du reprendre la mule en 0.42g,puis tu vas sur outils -> importer des fichier part... et voila ...
    A+

    :?
    max_evans, 24 Juin 2004
    #5
  6. Offline
    merton Troll Grognon
    j'essaie merci.
    merton, 24 Juin 2004
    #6
  7. Offline
    merton Troll Grognon
    ça ne fonctionne toujours pas. g l'impression que ça plante qu'importe le logiciel... quelqu'un a-t-il déja connus 1 cas similaire?
    merton, 24 Juin 2004
    #7
  8. Offline
    Noir Never forget who i am !
    Je peux me tromper mais as-tu changer les ports ? Tu as laissé 4662 en TCP et autre?

    Essaye on sait jamais que ton fai ai quelque probleme avec ses ports :D

    Sinon je vois pas trop. Désolé.


    Si t'as XP fait une restauration du system à une date ou tout allait bien, qui sait, ça fonctionnera peut être :D :D
    Noir, 24 Juin 2004
    #8
  9. Offline
    merton Troll Grognon
    g essayé de changer le port par 8000, pareil. j'en suis à virer tout mes windows updates c pour dire...
    merton, 24 Juin 2004
    #9
  10. Offline
    moi aussi jai un un probleme du our au lendemain sans rien toucher (avec emule)
    avant ca allai tre bien , maintenat mes telechargement dépasse rarement les 1ko/sec,
    jai pa trové de solution
    canard_, 24 Juin 2004
    #10
  11. Offline
    merton Troll Grognon
    bon bah g trouvé 1 solution de secours: g tout simplement fait 1 restauration système. c relou mais pour l'instant il n'y as que ça qui fonctionne... :?
    merton, 24 Juin 2004
    #11
  12. Offline
    merton Troll Grognon
    ah oui j'oubliait: merci aux Gamerz qui ont pris le temps de poster des conseils.
    merton, 25 Juin 2004
    #12
  13. Offline
    MikeTronic Elite
    Heu si je peux me permettre,Overnet j'ai eu des gros problemes aussi avec la 0.53 :s:s.
    Tu devrais prendre Edonkey 0.53a il partage aussi les fichiers .met en plusieurs parties donc tout ce qu'il te faus quoi...et les download bah moi je suis a 30Ko/s constant et apres la nuit je suis a 50-55Ko/s(le max que j'ai mis) constant donc t'as qu'a tester mec !!!
    MikeTronic, 25 Juin 2004
    #13
  14. Offline
    merton Troll Grognon
    g testé overnet, sharezza, emule, dc++, soulseek. pareil. je pense qu'il y a 1 windows update qui fait foirer mes dl en peer to peer. c pour ça que g rétablis le systeme sur 1 sauvegarde d'il y as 1 semaine, mais cela ce fait au détriment de la sécurité de mon ordinateur... :? depuis c ok...
    merton, 25 Juin 2004
    #14
Statut de la discussion:
Fermée.