[HELP] Big problreme an8 sli fatality [Résolu?]

Discussion dans 'Hardware, matos' créé par TRUNK70, 25 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    TRUNK70 ex membre
    Salut à tous , me revoilà avec un gros probleme avec mon pc...
    J'ai monté un dual core 4200+ sur ue abit an8 sli fatality et tout allait bien jusqu'au moment ou j'ai commencé à jouer à Counter source... Je m'explique , après un court laps de temps j'ai un freez total du pc et suis obligé de reseter. J'ai donc mis le bios à jour et le probleme reste identique. Je sais que bcp ont connus des soucis avec cette carte mais je n'ai pas trouvé la solution :cry:

    Et aussi au démarrage il met toujours "load fail safe ..." apuyer sur f1 pour continuer . Mais j'ai beau regarder dans el bios , y a pas moyen d'arranger le truc.

    Ma config : abit an8 sli fatality
    amd 4200+ dual core
    2 *1giga de Corsair 400
    carte son externe Sblive!
    TRUNK70, 25 Avril 2006
    #1
  2. Offline
    Noir Never forget who i am !
    disque dur en sata II de marque maxtor à tout hasard?
    Noir, 25 Avril 2006
    #2
  3. Offline
    TRUNK70 ex membre
    Disque dur sata II mais en hitachi .
    TRUNK70, 25 Avril 2006
    #3
  4. Offline
    Noir Never forget who i am !
    logiquement ça ne devrait pas poser de probleme .. essaies donc de ne pas installer les drivers nvidia pour le nForce 4. (surtout les drivers IDE).
    Noir, 25 Avril 2006
    #4
  5. Offline
    TRUNK70 ex membre
    j'ai fait plusieurs tests et j'ai été surpris pour un de ceux là .
    Désactivation de Cool and quiet . Depuis je n'ai plus l'air d'avoir de probleme car meme quand je le laisse allumé sans rien faire il plantait et là ca fait un petit temps qu'il tourne et tout est ok. Est ce possible que les trucs bidules Guru entrent en conflit avec ceux d'amd pour tout ce qui est gestion processeur et son frequencage?
    TRUNK70, 25 Avril 2006
    #5
  6. Offline
    BlackSoul Touriste
    Oui, tu dois désactiver tout les systemes d'auto-modification des fréquences ect. Si tu active le cool'n'quiet il doit tourner seul absolument. Ce qui est étrange c'est qu'a priori les programmes t'avertissent vis à vis de ce genre de problème.

    EDiT: en tout cas c'est mon cas, sur un Asus a8n sli, les programmes d'overclocking me demande de désactivé le cool'n'quiet (système de gestion de la puissance et de la fréquence du proco) sinon ils ne se lancent pas
    BlackSoul, 25 Avril 2006
    #6
  7. Offline
    ttt3566 ex membre
    pas forcément, le cool and quiet s'active dans le bios (je me pose des questions sur son utilité d'ailleurs, jamais eu que des merdes avec ce truc à la con...), faut voir si les softs ont acces aux infos liés à cette fonction... :?
    ttt3566, 25 Avril 2006
    #7
  8. Offline
    Noir Never forget who i am !
    le cool and quiet sert à n'utiliser que ce que les applications ont besoin non?

    Je veux dire si vous êtes sur le bureau, vous tournez à 1ghz puis si vous jouer, il monte à 2Ghz etc ... ???
    Noir, 25 Avril 2006
    #8
  9. Offline
    TRUNK70 ex membre
    Dernières nouvelles , j'en ai eu marre des plantages sur plantages pour je ne sais quelle raison , j'ai donc formaté et tout réinsatller windows...
    Pas encore eu de plantage depuis tantot mais je me prononcerai au fur et à mesure des installations de tous les logiciels et jeux....
    TRUNK70, 25 Avril 2006
    #9
  10. Offline
    TRUNK70 ex membre
    Bon ben j'ai aprlé trop vite , encore un big freeze... :cry:
    Sais plus quoi faire là , j'utilise des composants de marque pour ne pas etre emmerdés et pan dans la gueule...
    Mes t° sont idéales , y a rien qui laisse penser que le pc puisse planter ainsi ...tout va bien ... Et sur le net à part parler d'oc , on trouve des gens qui ont eu le soucis mais pas les solutions...
    TRUNK70, 25 Avril 2006
    #10
  11. Offline
    TRUNK70 ex membre
    ALors , j'ai désinstaller les drivers nvidia ide et laissé ceux de windows à la place... Plantage encore et toujours. J'ai contacté Ldlc car à mon avis c'est un probleme de la carte mere c'est pas possible autrement, avec le peu de périphériques plus que correctement installé dessus :cry:
    TRUNK70, 26 Avril 2006
    #11
Statut de la discussion:
Fermée.