[HelP]Codec

Discussion dans 'Windows' créé par nd4]oy, 25 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    nd4]oy @+ en LAN
    Bonjour à tous...

    Bon voilà résumons..

    Mes soeurs lorsqu'elles ouvrent un lien avec une video ben c des couleurs tres flashy on va dire...

    Bon j'ai compris que c parce qu'elles n'ont pas de codecs mais je sai pas ou je peut aller les chercher tout en sachant qu'elles veulent rester avec media player de microsoft.

    Merci de votre aide
    nd4]oy, 25 Février 2006
    #1
  2. Offline
    elmymapex Elite
    j'avais ce prob, j'ai install windows media player 10 et ça s'est réglé ;)
    elmymapex, 25 Février 2006
    #2
  3. Offline
    tqz_ Elite
    si tu veux des bons codecs prend : SLD codec pack (disponible sur telecharger.com)
    tqz_, 25 Février 2006
    #3
  4. Offline
    nd4]oy @+ en LAN
    SLD j'ai pris mais elles pigent rien ( soeur @noob)

    Je vai DL Player 10 on verra...

    Jvous di quoi tt de suite
    nd4]oy, 25 Février 2006
    #4
  5. Offline
    Noir Never forget who i am !
    tu sais pas dire à tes soeurs de télécharger VLC qui lit quasiment TOUT sans installer de codec???

    Sinon télécharge GSPOT qui te permettra de savoir quel codec utilise la vidéo.
    Noir, 25 Février 2006
    #5
  6. Offline
    nd4]oy @+ en LAN
    atta ta jamais vu comme c des noobs mes soeurs g qques anedoctes bien fun...

    Genre l'ordi s'allume pas elle reste comme ca pendant une semaine sans trouver pq pui qd je rentre de BXL...

    LA prise est branchée???

    Ah oups on avait pas pensé...
    nd4]oy, 25 Février 2006
    #6
  7. Offline
    nd4]oy @+ en LAN
    Ok c réglé...

    avec WMP 10 ca passe...


    MERCI
    nd4]oy, 25 Février 2006
    #7
  8. Offline
    Noir Never forget who i am !
    elles sont blonde?? si oui, c'est normal :D
    Noir, 25 Février 2006
    #8
Statut de la discussion:
Fermée.