help configuration d'un compte yahoo.fr sous outlook 2003

Discussion dans 'Windows' créé par The_Tourist, 2 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    The_Tourist ex membre
    Hello,

    voilà, j'ai un ptit problème pour configurer un compte yahoo.fr dans mon outlook 2003 et même dans outlook express 6.

    Je configure bien les serveurs : POP3 = pop.mail.yahoo.fr et SMTP = smtp.yahoo.fr .
    Je mets mon login et mon pass et quand je fais tester la connexion, ça ne marche pas.
    J'obtiens :arrow:
    "connexion au serveur de courrier entrant (POP3) : impossible de se connecter au serveur de messagerie POP 3 entrante , car le serveur n'a pas accepté votre noms d'utilisateur ou mot de passe"...

    Or avec le même login et le même mot de passe, j'entre sans prob via le webmail.
    J'ai essayé avec l'autentification SSL etc, même problème.

    QQun a-t-il une solution ?

    Merci
    The_Tourist, 2 Septembre 2004
    #1
  2. Offline
    Arnoz Touriste
    Arnoz, 3 Septembre 2004
    #2
  3. Offline
    Le Pop chez Yahoo est payant !!
    As-tu cette option ?
    ZorrObiwan, 3 Septembre 2004
    #3
  4. Offline
    The_Tourist ex membre
    ah bon, depuis quand est-ce payant ?
    The_Tourist, 3 Septembre 2004
    #4
  5. Offline
    EPok Touriste
    Pas sûr que ce soit payant ou alors c'est tout nouveau...

    Par contre chez Hotmail c'est bien payant
    EPok, 3 Septembre 2004
    #5
  6. Offline
    Arnoz Touriste
    Chez Hotmail non, je paye pas et ça marche. Il y a un même un assistant dans Outlook pour configurer Hotmail dans Outlook...
    Arnoz, 3 Septembre 2004
    #6
  7. Offline
    Autant pour moi, sur yahoo.fr, il faut souscrire à "Yahoo! Direct" (voir les options Mail) pour pouvoir utliser le pop. (Tu reçois des pubs, mais c'est gratuit)

    Par contre sur yahoo.com, c'est bel et bien payant via l'option "Mail Plus!"
    Pour ton cas, va voir si tes options sont bien configurées.

    Good luck
    ZorrObiwan, 3 Septembre 2004
    #7
  8. Offline
    The_Tourist ex membre
    ok c'était bien ça, fallait changer les options

    merci :wink:
    The_Tourist, 3 Septembre 2004
    #8
Statut de la discussion:
Fermée.