[HELP!] Graver CD qui fait ralentir le démarrage d'XP !

Discussion dans 'Hardware, matos' créé par k o D, 2 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    k o D Belge !
    Bonsoir,

    voilà aujourd'hui, après plusieurs opérations sur mon nouveau pc, je le reboot et il reste alors "coincé" à un écran noir juste après avoir vu le logo Windows XP (au démarrage donc...).

    Après quelques tests, je remarque qu'en fait, XP se lance mais il lui faut pas moins de 5 minutes chrono pour se lancer complètement !!! :shock:

    De plus, sur mon curseur, le petit Cd apparait signifiant qu'il essaye de lire sur mon graveur CD (en effet le témoin sur le lecteur s'allume et s'éteind).
    Après plusieurs tests pour pouvoir trouver d'où venait le problème (désactivation du firewall, anti-virus, DesktopX etc etc...) je me décide en dernier recours de déconnecter le graveur.
    Et là... miracle, le pc se lance à nouveau sans la moindre difficulté!

    Voici un peu les caractéristiques du pc:
    Windows XP SP2 carte mère ASus p4p800...
    Le graveur en question est un graveur que j'ai récupérer sur mon ancienne machine. C'est un plextor mais je ne sais plus le modèle (il a au moins 4 ans.)

    D'où peut donc provenir ce problème?
    Mal connecté? (il a toujours bien fonctionné jusqu'à maintenant...)


    En tout cas, j'ai reçu mon nouveau lecteur DVD, je vais le connecter à la place du graveur, et je vous informerai si j'ai à nouveau un problème pour lancer l'ordinateur.

    Merci d'avance!

    EDIT: Avec mon nouveau lecteur DVD, çà fonctionne sans problème.
    J'ai oublié aussi de préciser que dans le Poste de Travail, un lecteur disquette apparait alors que je n'en ai pas du tout!
    k o D, 2 Octobre 2005
    #1
  2. Offline
    k o D Belge !
    J'ai rebranché le graveur et à nouveau il lui a fallu du temps pour se lancer!
    k o D, 2 Octobre 2005
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    t'as été jeté un coup d'oeil dans le bios?

    c'est la bas que tu peux desactiver ton lecter disquette et voir s'il detecte bien le graveur
    admix, 2 Octobre 2005
    #3
  4. Offline
    tilk0 Elite
    tu as verifier que ton graveur est en esclave car les new lecteur et graveur dvd son en maitre direct et on ne peut changer, ca peut venir de la non? :oops:
    tilk0, 2 Octobre 2005
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Essaie avec le graveur sur un autre PC qui marche bien
    si problème -> poubelle (ou au magasin si garantie)
    Jereck, 2 Octobre 2005
    #5
  6. Offline
    k o D Belge !
    Bah heu... normalement il était en maitre.
    Je vais essayer par le bios etc quand je rentrerai ce soir.

    Merci ;)
    k o D, 3 Octobre 2005
    #6
  7. Offline
    tilk0 Elite
    bouche le chevalet de ton graveur cd pour le mettre en esclave et reboot on vera tjr
    tilk0, 3 Octobre 2005
    #7
  8. Offline
    k o D Belge !
    Bon il fonctionne depuis que j'ai supprimé dans le bios le lecteur disquette "virtuel".

    Donc çà va... :p
    Jusqu'au prochain problème :wink: :p
    k o D, 3 Octobre 2005
    #8
Statut de la discussion:
Fermée.