[help] hd 6990 et broche

Discussion dans 'Hardware, matos' créé par roya2009, 6 Janvier 2012.

  1. Offline
    roya2009 FanTom@s
    voilà je viens de monter mon Pc et l écran ne s allume pas .
    j'ai une alim ocz 700 80+ avec 1 pcie 8 broches et un 6 broche...
    problème sur la carte c est 2 fois 8 pensez vous que c est à cause de ça?
    roya2009, 6 Janvier 2012
    #1
  2. Offline
    eGm_ Guinea Trump
    bah ouais, tu as une mis une 6 broches dans une 8 ?
    eGm_, 6 Janvier 2012
    #2
  3. Offline
    Xsat Ryu ga waga teki wo kurau
    Bin oui si il y a 2x 8pins, c'est qu'il faut mettre 2x 8 pins ;)
    Pas assez de jus ta carte sinon...
    Xsat, 6 Janvier 2012
    #3
  4. Offline
    roya2009 FanTom@s
    okay je me posai juste la question parce que le ventilo de la carte gpu tourne... c'est une nouvelle alim et meme pas de 2x8 :-(
    roya2009, 6 Janvier 2012
    #4
  5. Offline
    Xsat Ryu ga waga teki wo kurau
    Il existe des adaptateurs
    Xsat, 6 Janvier 2012
    #5
  6. Offline
    Chamallow Awh Shieeeeeet !
    Qui sont normalement fournis avec l'alim ou la CG..
    Mais c'est quand même étonnant de n'avoir que du 6pins avec l'alim :gne:
    Chamallow, 6 Janvier 2012
    #6
  7. Offline
    Xsat Ryu ga waga teki wo kurau
    Tu as mal lu ! Il a un pin 8 broches et l'autre est un 6 broches :p
    Xsat, 6 Janvier 2012
    #7
  8. Offline
    roya2009 FanTom@s
    oui tout juste pour une gtx560 mais pas pour moi:p genre poisse je suis comble boîtier trop petit alim sans câble le top !!
    roya2009, 6 Janvier 2012
    #8
  9. Offline
    roya2009 FanTom@s
    ça fait 1 mois que j attend pour monter mon Pc !!!!!
    roya2009, 6 Janvier 2012
    #9
  10. Offline
    Xsat Ryu ga waga teki wo kurau
    Tu as acheté quoi comme boîtier?
    Xsat, 6 Janvier 2012
    #10
  11. Offline
    Dirk@B Elite
    Purée, t'as pas de bol :-(

    Le boitier, l'alim... risque de te couter un pont le passage à la 6990 :-s
    Dirk@B, 6 Janvier 2012
    #11
  12. Offline
    roya2009 FanTom@s
    double poste..........
    roya2009, 6 Janvier 2012
    #12
  13. Offline
    roya2009 FanTom@s
    j'avais pris l'antec three hundred sur rueducommerce AVANT de prendre la 6990, donc j'ai attendu attendu... et quand j'ai recu la carte le "satisfait ou remboursé" était passé !!
    j'ai été au magasin pret de chez moi commander le thermaltake commander...

    pour la petite histoire quand j'ai été au magasin avant hier il m'a proposé lequel ?? le three hundred loll
    roya2009, 6 Janvier 2012
    #13
  14. Offline
    Dirk@B Elite
    Lol tu l'as dit :D

    Quoi que ça reste aussi une carte d’exception dans tout les sens du terme :-D
    Possédant une 5970, j'ai pensé aussi m'en prendre une mais bon.......
    Dirk@B, 6 Janvier 2012
    #14
  15. Offline
    roya2009 FanTom@s
    meme le vendeur m'a dit, apres m'avoir proposé et moi refusé le three hundred, c'est pas possible c'est quoi votre carte ???

    une hd6990

    ah oui quand meme...
    roya2009, 6 Janvier 2012
    #15
  16. Offline
    roya2009 FanTom@s
    j'ai un autre petit problème j'ai une carte mère p8p67 et quand je l allume de 1 la led des ram clignote rouge et de 2 il s éteint puis redemarre normalement...
    roya2009, 7 Janvier 2012
    #16
  17. Offline
    xfire73 NEW AVATAR YOLO
    Verifie les latences et voltage des ram
    xfire73, 7 Janvier 2012
    #17
  18. Offline
    roya2009 FanTom@s
    et maintenant j'ai un écran bleu CACH_MANAGER pfffffffffffffff
    roya2009, 7 Janvier 2012
    #18
  19. Offline
    Dirk@B Elite
    Et quoi ? T'aime pas le bleu ?? :D

    Blague à part , je vois pas trop d'où ça peut venir.
    Tout les drivers sont à jour ?
    Dirk@B, 7 Janvier 2012
    #19
  20. Offline
    Xsat Ryu ga waga teki wo kurau
    Xsat, 7 Janvier 2012
    #20