[HELP]Impossible de démarrer "normallement"

Discussion dans 'Hardware, matos' créé par BLun-, 13 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Online
    BLun- y u do dis
    Equipe GamerZ.be
    Depuis la lan de ce we, imossible pour mon pc de démarrer "normallement", j'explique:

    Arriver au chargement de windows, la belle petite barre bleue de XP défile sans arrêt, alors, qu'avant la lan, elle passait deux fois et paf, "bienvenu" s'affichait. Je vous raconte pas les boules que j'ai en voyant maintenant cette barre passer et repasser devant moi , comme si elle me narguait...

    Donc, je reboot et fais un mode sans echec. Pas de soucis, ca demarre, je vois rien de spécial à ce moment là.

    Ca demarre toujours pas... je reboot en faisant F9, et je choissi, "derniere bonne configuration connue" et là, magie, ca boot coome avant...

    Pourtant, j'ai rien installé de plus, j'ai rien viré, j'ai rien touché, sauf à mes hertz écran, puisque 19" tft pas le même que 17" crt... J'ai juste changé ça...

    Que faire?

    là je fais un scandisk, un avg, et un spysweeper... mais y'a rien de neuf...
    BLun-, 13 Juillet 2005
    #1
  2. Online
    BLun- y u do dis
    Equipe GamerZ.be
    28 traces found spysweeper... j'ai install les mises a jour windows, mais j'ai peur de redémarrer en fait...
    BLun-, 13 Juillet 2005
    #2
  3. Online
    BLun- y u do dis
    Equipe GamerZ.be
    Jvais redémarrer... rien de spécial niveau avg antivirus...


    A tantot... ou pas.
    BLun-, 13 Juillet 2005
    #3
  4. Offline
    DoC 2000 Elite
    T as essayer avec Hitman pour les Spy

    enfin si ca se trouve tu l utilises deja



    APEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEERO
    DoC 2000, 13 Juillet 2005
    #4
  5. Offline
    Crypto_ Elite

    Appuies sur F8, démarrer en mode VGA.

    Arrivé sous win, tu remets comme avant (résolution etc).

    Tu reboot normal.
    Crypto_, 13 Juillet 2005
    #5
  6. Online
    BLun- y u do dis
    Equipe GamerZ.be
    J'ai tenter... je reboot pour voir.
    BLun-, 13 Juillet 2005
    #6
  7. Online
    BLun- y u do dis
    Equipe GamerZ.be
    Hummm... ca a l'air de tenir...

    Je verrais a l'allumage demain.
    BLun-, 13 Juillet 2005
    #7
  8. Offline
    Crypto_ Elite
    :wink:
    Crypto_, 13 Juillet 2005
    #8
  9. Offline
    HaX_ ex membre
    Mets pas trop de giga sur ton disque c ca encrasse la bete

    J'ai un pote qui avait pompé a ma lan tout sur le disque C comme un boulet et c'est ca qui avait tout provoqué ... :?
    HaX_, 13 Juillet 2005
    #9
  10. Online
    BLun- y u do dis
    Equipe GamerZ.be
    Tout ce que je "prends" va sur mon F: :))
    BLun-, 13 Juillet 2005
    #10
Statut de la discussion:
Fermée.