Help je me suis fais hacker mon site ou multimania deconne

Discussion dans 'Web, design' créé par atm_marc, 12 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    atm_marc Touriste
    Voila jai fais un site sur multimania il marchait tres bien puis la du jour au lendemain il marche plus ladresse est

    www.atmclanaok.fr.st

    redirected by ulimit

    je comprends rien en plus quand je me connecte à mon compte sur multimania il dit que rien a ete suppr 47mo/50 utilié donc je vois pas la faille de mon site et je dis bien du jour au lendemain il marche plus qu'and jessaye de me connecter avec un logiciel FTP se que je fais tous le temps pour envoyer des fichié etc... sa marche tjrs pas sa bloque au mot de pass qui est le meme bien sur que celui de multimania donc meme si je me suis fais hacker le mec a pas changer le mot de pass donc je pourrais me connecter avec mon logiciel FTP !!


    merci de votre aide a tousses aucunce page de mon site est disponible l'index cest

    http://membres.lycos.fr/leclanatm/

    bon je vous remercie davance pour votre aide cette vieille erreur :

    Forbidden
    You don't have permission to access /leclanatm on this server.

    en plus cest de lallemand sur multimania je comprends plus rien bon merci pour votre aide :D

    voila sinon mon logiciel ftp bloque la


    WinSock 2.0
    Connecting to ftp.membres.lycos.fr
    Connected to ftp.membres.lycos.fr -> IP=212.78.204.233 PORT=21
    220 ftp-fr.tmm.lyceu.net FTP server ready
    USER leclanatm
    331 Password required for leclanatm.
    PASS (hidden)
    atm_marc, 12 Février 2004
    #1
  2. Offline
    PinGuX Elite
    multmania deconne j'ai exactemment la même chose sur mon compte :wink:
    PinGuX, 12 Février 2004
    #2
  3. Offline
    Onefive Freddy Tougaux
    Onefive, 12 Février 2004
    #3
  4. Offline
    tilk0 Elite
    lol le mien foire aussi, qd je publie le lendemain il va pas, il met qu'il font un truc je c plus trop quoi (en maintenance je penses) et je recois un mail comme quoi je l'utilise bcp, c sur une fois tout les 36 du mois c exagerer.
    tilk0, 12 Février 2004
    #4
  5. Offline
    PiaFlalCoOl NiuAge
    Ca m'étonne qu'un hacker se déchire à détruire un site perso :D sauf si c'est un hacker noob hehe et k'il s'entraîne........ :D
    PiaFlalCoOl, 12 Février 2004
    #5
  6. Offline
    SnowTiger Elite
    L'inconvénient de ces styles d'hébergeur...
    SnowTiger, 12 Février 2004
    #6
  7. Offline
    Onefive Freddy Tougaux
    Le miens va
    Onefive, 12 Février 2004
    #7
  8. Offline
    RedCross ex membre
    Y a p'têtre une de leur machine qui est out. D'où maintenance pour réparer...
    RedCross, 12 Février 2004
    #8
  9. Offline
    fqked ex membre
    on le diras jamais assez multimania c'est vraiment une dobe :D
    fqked, 12 Février 2004
    #9
  10. Offline
    Onefive Freddy Tougaux

    dobe=gratuite donc on s en fou que se soit de la dobe :wink:
    Onefive, 12 Février 2004
    #10
  11. Offline
    fqked ex membre
    Free : Gratos
    tres bon hebergeur :)
    fqked, 12 Février 2004
    #11
  12. Offline
    Onefive Freddy Tougaux
    Free=>lent

    Et free j arrive pas a m inscrir :cry:


    Je sais pas quoi mettre pour le code postale et le num de phone


    code postal (le miens 4470)
    et le phone (04289563786 <= C est un exemple c est pas mon numero)


    y me dis qui me manque de chiffre
    Onefive, 12 Février 2004
    #12
  13. Offline
    fqked ex membre
    Free n'est pas lent ! enfin jai jamais eu de probleme avec ca
    fqked, 12 Février 2004
    #13
  14. Offline
    Tiben Touriste
    le phone tu t'en balances... et le code postal tu dois mettres 1 zéro devant ou doubler le dernier chiffre... fin c'est 1 des ... je pense la seconde proposition... :)
    mais bon free sux c'est incontestable...
    Tiben, 13 Février 2004
    #14
  15. Offline
    Bartdude Touriste
    Et si t'ajoutait un 0 devant ton code postal, histoire d'imiter une code postal francais, tout simplement...
    Bartdude, 13 Février 2004
    #15
  16. Offline
    atm_marc Touriste
    Bon sa resolue pas tous donc lerreur de connexion sur www.atmclanaok.Fr.st provient du serveur multimania vous croyez. vus que sa le fait que pas a moi je vais attendre encore 2 ou 3 jours puis si le site remarche pas je passe sous FREE :wink: merci quand meme pour votre aide à tousses
    atm_marc, 13 Février 2004
    #16
  17. Offline
    chips ex membre
    oué, j'ai plus acces au compte que je partage avec calibux.. faut attendre ;)
    chips, 13 Février 2004
    #17
  18. Offline
    vohmpire Bouhh!
    ouaip c surment chez eux que ca foire j'ai le même prob avec mon forum des fois ca marche impec et d'autre c'est lent ou je ne peut pas y accéder.
    vohmpire, 13 Février 2004
    #18
  19. Offline
    atm_marc Touriste
    voila je trouve bizarre dabithude une page non trouvé mais erreur 404 ben la c'est erreur 403 sa veus dire quoi ? :D
    atm_marc, 13 Février 2004
    #19
  20. Offline
    bigboy666 Mustang Fever!
    En plus, j'en ai marre qu'ils me bouffent la moitié de l'écran avec leur pubs foireuses!

    Si qq'un a un autre hébergeur gratuit valable autre Free et Multimania, merci de donner! ;)
    bigboy666, 13 Février 2004
    #20
Statut de la discussion:
Fermée.