[HELP-MONTAGE] Le PC s'allume et s'éteint ...

Discussion dans 'Hardware, matos' créé par ]-[omer, 24 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    LifeNight Elite
    Moi j'aurais mis de la pâte thermique, l'alimentation se met en sécurité à cause de forte chaleur
    LifeNight, 25 Novembre 2005
    #21
  2. Offline
    ]-[omer ex membre
    Jcrois que je ne viendrais jamais à bout de ces PUTAINS de problème de merde... c'est la premiere et la derniere fois que je monte un PC... je suis entrain de m'arracher les cheveux :cry:

    Bon j'ai racheté une carte mère ... ASROCK DUAL 939 et une ALIM 300WATT

    Oh bonheur je monte tout ca démarre :eek:
    Oh malheur le SATA c'est vraiment de la merde en boite :evil: ... c'est quoi cette connerie de nous faire encore utiliser des disquettes pour installer WINDAUB franchement ? J'en ai plus que ma claque là ...

    Ma question est la suivante :

    Le symptome d'une alimentation trop faible donne quoi sur une machine ? ... car en fait durant les étapes de l'installation ou les tentatives de faire fonctionner une disquette, mon PC semble planter ou du moins ne plus vouloir aller plus loin dans ce qu'il fait :?

    Pfff je sais même plus comment expliquer mes problèmes tellement moi même je ne les comprends pas ... j'aurais bientot du matos pour 2 PC dans les mains que je n'en aurais tjs pas monté un correctement .... tsssssss
    ]-[omer, 26 Novembre 2005
    #22
  3. Offline
    ]-[omer ex membre
    Pire encore ... même si je bazarde cette connerie de merde de SATA de mon *** et que j'utilise un bon vieux DD en IDE monsieur l'ordi plante dans l'install de windows lorsqu'il demande "voulez vous installer des peripheriques SCSI ... si oui appuyer sur la sale touche F6"


    MARRE
    ]-[omer, 26 Novembre 2005
    #23
  4. Offline
    KAMI spim spam spoum
    Pout installer la touche F6 c'est le DD sata mais pas IDE je pense.

    SInon pour installe du sata tu fais :

    Tu met ton CD, il fait plein de truc quand il demande appuyer sur F6 tu appuye 2 ou 3 fois pour etre sur.

    il continue son Check up puis il te dit que il a pas su reconnaitre tes DD tu appuye sur S et tu met ta disquette a ce moment, tu selectionne les pilotes, puis il va recommencer son Check up.

    Petit truc si tu as un clavier comme moi et que tes touche Fx ne fonctionne que si tu appuye sur F-lock oublie pas d'appuyer dessus sinon ca va pas marcher.
    KAMI, 26 Novembre 2005
    #24
  5. Offline
    Exta out of levels
    humm ta pas de bol , mais dans un premier temp , les processeur décpasulé c'est vraiment pas pour qqun qui débute dans le montage quoi...et même si tu débute pas ,un décapsulé c'est vraiment pas évident a maitriser .

    Ensuite , de dire ," ne met pas de pate thermique " , il doit y avoir un malaise , car n'importe qui te diras que sans pate thermique , tu dis aurevoir a ton cpu.

    pour le reste je ne sais pas t'aider , ton probléme est bien trop vague , pour un bien teste ce cpu sur une machine fonctionnelle
    ainsi tu verras comment il se comporte

    voila ++
    Exta, 26 Novembre 2005
    #25
  6. Offline
    LaRaclure Touriste
    cela me rapelle quelque chose ;)

    fais un clear cmos long (alim debranchee, jumper sur clear et pile retiree pendant 10 min)

    retire le cpu, remets le en place.

    pour etre sur que ton rad fait contact avec le die, mets un peu de pate, monte le, demonte le, regarde si la pate a bien ete ecrasee.

    regarde si ta ram a du jeu quand elle est enfoncee dans le slot.

    bonne chance.
    LaRaclure, 26 Novembre 2005
    #26
  7. Offline
    ]-[omer ex membre
    Je ne débute pas vraiment dans le montage, j'en ai vu passer et passer ... disons que je n'avais plus fait ca depuis 2ans et que les nouvelles normes, nouveaux procos ... je ne m'y interessais plus et j'avoue être perdu avec le SATA...

    Pour le coup du proco, j'ai fais entièrement confiance à Immortal et j'ai suivi ses conseils pour le choix du Ventillo, etc ... fin j'ai pas cherché la bétise.

    Bon jpense vraiment aller tester le SAV de SHSCOMPUTER (ca va rire :-( ) ... jvais leur dire de me changer les pieces qui ne viennent pas de chez eux par des qui viennent de chez eux, qu'ils me montent un Windows Officiel, je veux voir le bureau Windows sur cet ordi :!: :!:
    Jvais peut être raquer 400€ mais j'en suis arrivé à un point ou j'en tappe dans les portes donc je dis stop ...

    Enfin merci à tous pour votre aide ... :wink:
    ]-[omer, 26 Novembre 2005
    #27
  8. Offline
    ]-[omer ex membre
    Heum heum :!:

    Voilà ti pas que pour passer le temps ... non je déconne ... je retappe la carte mere MSI dedans juste pour voir ce que ca donne et oh surprise que ce passe t'il :shock: ...

    :arrow: Ca fonctionne parfaitement

    Le SATA s'installe en deux temps trois mouvements et j'installe actuellement le fameux Windoooows XP

    Moral de l'histoire, j'ai une ASROCK DUAL 939 (AGP + PCI EXPRESS) d'une valeur de 65€ chez SHSCOMPUTER sur les bras ... va savoir si elle a un problème maintenant ou si c'est moi qui ne sait pas la configurer ou la monter ...

    Si l'un d'entre vous est tenté de la tester pour faire une upgrade, je la lache pour 30€ ... avec une garantie de 11mois et 30jours ... Vendu sur Liege avec boîte et driver.

    Si la carte devais réellement avoir un problème vous n'auriez qu'a la rapporter au magasin et faire jouer la garantie ... Vous êtes dans le fond gagnant de 35€, il faudra juste être un peu patient si le produit s'avere défectueux.

    J'ai pas le courrage de tester, de chercher à comprendre, etc ...donc si quelqu'un veut tenter l'aventure :!:
    ]-[omer, 26 Novembre 2005
    #28
  9. Offline
    Inco Elite
    cest peut etre pcq ton Zalman etait pas bien mis, la premiere fois , j ai deja eu ca qd je remetait la tour droite le pc ce coupait
    Inco, 26 Novembre 2005
    #29
  10. Offline
    ]-[omer ex membre
    Jpense que je n'aurais jamais vraiment de réponse ... même si la plus plausible semble être l'alimentation de la TOWER LOW COST défectueuse...
    ]-[omer, 26 Novembre 2005
    #30
  11. Offline
    Noir Never forget who i am !
    va chez un revendeur ou demande de l'aide d'un amis qui s'y connait car je crois que t'as fait pire que mieux.

    Même si t'as déjà monté une fois ou 2 un pc, ça varie très souvent d'une machine à l'autre.

    Je pense que de 1) on aura un peu de mal à t'aider comme ça (quoique moi j'aurais mis de la pâte thermique et vérifier le bios de ma cm pour voir si elle acceptait bien le processeur) et de 2) que tu t'y connais pas trop :)

    Bref va demander de l'aide à quelqu'un qui s'y connait.

    ps: t'as vérifié si ton ancienne cm et son bios actuel acceptait bien le proco? Si pas il y a peut être un flash à faire à ce niveau la?
    Noir, 26 Novembre 2005
    #31
  12. Offline
    Demoniak_Angel Le + beau ;-)
    Petite question : Un processeur décapsulé, ca sert à quoi??? Overclocking ?
    Demoniak_Angel, 26 Novembre 2005
    #32
  13. Offline
    Vorsarius Yeah well..
    à perdre sa garantie pour quelques malheureux degrés :p
    Vorsarius, 26 Novembre 2005
    #33
  14. Offline
    ]-[omer ex membre
    Contacter Immortal pour toute demande de décapsulation lol :D ...

    Perso moi il restera à sa fréquence initiale ... pas envie de jouer au Cow Boy avec :cool:
    ]-[omer, 27 Novembre 2005
    #34
  15. Offline
    TREYZ001 GamerZ un jour, GamerZ Toujours...
    pourtant tu pourrait, il encaisse super bien ce proc, et je comprend pas pq tu a pris un décapsulé si tu va pas o/c?
    TREYZ001, 27 Novembre 2005
    #35
  16. Offline
    ]-[omer ex membre
    je cherchais le moins cher possible voilà tout :wink: ... et ce pc ne m'est pas destiné donc j'ai pas trop envie de bidouiller là dedans. Je suis déjà bien content qu'il tourne correctement
    ]-[omer, 27 Novembre 2005
    #36
  17. Offline
    TREYZ001 GamerZ un jour, GamerZ Toujours...
    a ok pourtant je le redit au cas ou je pourrait te faire changer d'avis, il encaisse les 2600mhz en aircooling!
    TREYZ001, 27 Novembre 2005
    #37
  18. Offline
    ]-[omer ex membre
    Hmmm ... c'est assez conséquent ... mais quid du reste du matos pour suivre le processeur. Je pense surtout à la RAM qui est de la biesse APACER en PC3200 ...

    Je dois jouer avec la désynchronisation je suppose pour ne pas faire planter le bidul ? ...

    J'avais un peu regardé hier

    Ram en 166mhz (200mhz initial)
    CPU en 215mhz (200mhz initial)

    Et ca plantait déjà ... y a d'autres trucs à changer pour un petit overclocking ? genre le voltage ? suis pas expert dans le domaine donc j'ose pas trop m'y risquer ...
    ]-[omer, 27 Novembre 2005
    #38
  19. Offline
    Noir Never forget who i am !
    APACER est une tres bonne marque ... tu t'égares, si les ram ne sont pas défectueuses ce n'est pas ça.

    T'as lu ce que j'ai écrit plus haut?
    Noir, 27 Novembre 2005
    #39
Statut de la discussion:
Fermée.