[HELP] PC Portable s'éteint brusquement

Discussion dans 'Hardware, matos' créé par Tams, 5 Janvier 2012.

  1. Offline
    Tams Touriste
    Bonsoir à tous,


    Je vous écris car je rencontre quelques difficultés avec mon pc portable ASUS.
    Système : intel core dua P8700 @ 2.57GHz, 4GB RAM, 64-bit, Win7 Pro, NVIDIA GeForce G105M.


    Depuis maintenant 3 mois il s’éteint tout seul. Je m'explique, je l'allume et j'ai quelques programmes ouverts du style firefox, word ou winamp, rien de bien méchant, pas de jeu vidéo, pas de gros programme faisant surchauffer la bête ET LA il s'éteint tout seul.
    Il se coupe littéralement, sans message d'erreur ni rien, comme si il y avait une coupure d'électricité.

    Bon alors avant de venir ici j'ai fait quelques recherches et quelques tests :

    -j'ai téléchargé SpeedFan pour contrôler ma température (rien d'anormal),
    -j'ai testé ma ram avec Memtest86 (RAS),
    -j'ai "torturé" mon processeur avec Prime95 (RAS),
    -j'ai ouvert le PC et dépoussiérer mon ventilateur.


    Les symptômes sont assez particuliers : il ne s’éteint pas régulièrement, en 3 mois j'ai eu ce problème 7/8 fois avec parfois 1 ou 2 mois d'écart avant qu'il ne le fasse ‼
    J'ai testé le problème sous toutes ses faces, et ce matin encore il vient de planter. En général quand il se coupe et que je le rallume de suite, il se recoupe. Quand j'essaye avec ou sans batterie, il se coupe. Un jour il s'est éteints, je le rallume sous windows et il se recoupe, je le rallume en mode sans échec et là il ne coupe pas, je le remet sous windows et ça marche.


    Demander moi si vous avez besoin de plus de détails sur les symptômes, j'ai noté sur une feuille les conditions dans lesquelles il s'éteint mais il n'y a apparemment aucune corrélation entre les différentes coupures.
    Alors je m'en remet à votre expertise pour tenter de savoir ce qu'il se passe.
    J'espère que ce n'est pas un problème Hardware.


    Merci de bien vouloir m'aider,


    Bonne soirée,


    Tams
    Tams, 5 Janvier 2012
    #1
  2. Offline
    eGm_ Guinea Trump
    Tu as testé sans la batterie ?
    eGm_, 5 Janvier 2012
    #2
  3. Offline
    xfire73 NEW AVATAR YOLO
    Un bête faux-contact?
    xfire73, 5 Janvier 2012
    #3
  4. Offline
    Tams Touriste
    Yop,

    Sans ou avec batterie ne change rien ! Et je viens de le torturer avec prime 95 et ça monte à 60 degrés sans s'éteindre donc la thèse de la surchauffe ne tient pas à mon avis.

    Quid d'une alimentation défectueuse ? (pas la batterie, ni le chargeur mais l'alim intérieure)
    Tams, 7 Janvier 2012
    #4
  5. Offline
    RentaHero Eviscérateur de castors
    Et quand ton ordi tourne sous batterie, ça le fait aussi?

    As-tu fait un scan anti-virus, anti-spyware et autres anti-programmes indésirables?

    Au pire, si ça vient de Windows, tu fais un backup, tu formates, tu sors ton CD Recovery et tu repars sur une base saine?
    RentaHero, 7 Janvier 2012
    #5
  6. Offline
    Tams Touriste
    Batterie ou pas ça me l'a fait dans les deux cas !
    J'ai fait un anti virus et j'avais trouvé des trucs pas nets mais depuis que j'ai nettoyé ça m' refait le coup !

    Comment change t-on l'alimentation d'un pc portable ? Il y a une alimentation interne ou c'est juste la batterie et le chargeur ?

    Je ferais un reformatage une fois les examens finis ! Merci pour les pistes !
    Tams, 11 Janvier 2012
    #6
  7. Offline
    Bridgister69 Touriste
    Salut Tams,

    j'ai eu le cas avec ma tour il y a des années... j'ai galéré pendant quelques jours mais c'était l'alim qui était défectueuse :-(
    Bridgister69, 18 Janvier 2012
    #7
  8. Offline
    Arnpsyke Charlatan
    si en mode sans echec, il n y a pas de problèmes alors sans doute un driver foireux
    Arnpsyke, 18 Janvier 2012
    #8
  9. Offline
    nicduch GamerZ for Life ^^
    Format c: et test si ça le refait
    nicduch, 18 Janvier 2012
    #9