[Help] Problème BGCtv Bbox-2

Discussion dans 'Multimédia' créé par PoGo, 26 Août 2009.

  1. Offline
    PoGo Touriste
    Bonjour ! J'expose mon problème :pfiou: :

    Pour recevoir la HD sur ma télévision Belgacom m'a fait passer en DSL-2 avec la Bbox en cadeau...

    Problème :

    - La vitesse de download de mon wifi à chuté à 100kbps maximum contrairement à +-500 avant.

    - La HD déconne régulièrement : coupures de sons, images stagnantes, voix "lentes" (même en SD).


    Suis-je le seul à avoir ces problèmes ? :beuh:

    Petite précision : J'ai utilisé le boitié pour passer d'une arrivée téléphonique 5 broches vers 6 broches.


    Merci d'avance pour votre aide ;)
    PoGo, 26 Août 2009
    #1
  2. Offline
    tilk0 Elite
    bah normalement si tu as changé le filtre et que tout fonctionne, le souci doit venir de chez eux ;) donc tél leur directement

    sont sympa en plus y vire toutes les chaines hd les enflures tu passes de +- 15 a 2 en francais c'est super bande d'arnaqueurs (d'ailleurs plains toi au plus y en aura au plus de chance qu'on est qqchose en retour d'après la dame de chez bgc)
    tilk0, 26 Août 2009
    #2
  3. Offline
    PoGo Touriste
    Hmmm merci du conseil :p je fais ça dès que possible :)
    PoGo, 26 Août 2009
    #3
  4. Offline
    Tarnak »Tarnakeur«
    Dans l'offre de base il n'y a que 5 chaines HD (seulement 2 en francais, TF1 et France2 (mais bientot La une et RTL TVI).

    Les autres sont uniquement dispo en bouquet

    C'est dommage qu'il y ai des bouquet et que tout ne soit pas compris, mais à l'heure actuelle ils ne les donnent gratos que pendant 1 ou qq mois



    Concernant ton problème PoGo, sonne au service technique (0800/33700) pour leur demander ce qui foire.
    Tarnak, 26 Août 2009
    #4
  5. Offline
    PoGo Touriste
    Merci Tarnak et tilko !

    1. Problème de lenteur Wifi résolu ! Il faut modifier le mot de base WEP de base du routeur... celui-ci fait buguer le Wifi. Une fois remplacé par de l'hexadécimal, plus aucun problème à ce niveau.

    2. Pour la HD : Toujours des problèmes de coupures son et image noire 2/3x par soir. C'est peut être normal venant de TF1... ?

    3. Pour préciser, il n'y a que 2 chaines HD en français... Les autres sont en flamand donc useless pour la plupart des wallons.
    PoGo, 10 Septembre 2009
    #5